





<!DOCTYPE html>

<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Tanzania Acacia Mining tries to recover license - MOZAMBIQUE - The Indian Ocean Newsletter 23/12/2016
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='SALL' /><base href="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE"/>
    
<meta name="description" content="The mining concern Acacia Mining (formerly African Barrick Gold) and [...]  " /><meta name="keywords" content="Africa, business, politics, news, EAST AFRICA, Kenya, Tanzania, Uganda, HORN OF AFRICA, Djibouti, Eritrea, Ethiopia, Somalia, Sudan, South Sudan" /><link href="https://www.africaintelligence.com/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.fr/LOI/affaires--reseaux_entreprises/2016/12/23/acacia-mining-tente-de-recuperer-sa-licence,108194793-BRE" hreflang="fr-FR" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='ION';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='1';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=OySRh9DePizsjj6h29H66sC7-vWtA5UzQEbq92m8Nc1ezYwH1koOeqpPUcIs7oGPLqGxtuybmpTCL91jIIyg9GLrc2q5P1Gvud6-bUAk6CvTRnp3yJMJgd45a2IjCEvDIeR5EjFVOKi90qnra5sQw-f815HaHDq2TLoMiHPUu2iEPNV7egC6OUDkBIgz0kQDvrexxg2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageION ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>Log in</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">Sign up for free</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Connection in progress …<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="Email" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Password" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Keep me logged in</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgotyourpassword.aspx">Forgot your password?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Register now to get unlimited access<br/>      to the free section of<b class="Publi_Color"> Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Read free<br/>articles</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Download<br/>a free edition</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Create notifications<br/>by email</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Receive<br/>summaries</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">Register for free</div>
				
				
                
            
            
                <div class="Mentions">EMAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="EMAIL" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">PASSWORD* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="PASSWORD" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">PASSWORD* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="CONFIRM PASSWORD" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Keep me logged in</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Register" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                All the fields * are required
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LCE/" class="Header_AINavigationBar_ItemPub " title="West Africa Newsletter">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/ION/" class="Header_AINavigationBar_ItemPub ItemSelected" title="The Indian Ocean Newsletter">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MCE/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidential">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/AEM/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMA/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/ION/" title="The Indian Ocean Newsletter: exclusive news on East and Southern Africa">
                     
                    <img src="/images/deco/logo/full/400/ION.png" alt="The Indian Ocean Newsletter: exclusive news on East and Southern Africa" /> <span class="txt">The Indian Ocean Newsletter: exclusive news on East and Southern Africa</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.fr/LOI/affaires--reseaux_entreprises/2016/12/23/acacia-mining-tente-de-recuperer-sa-licence,108194793-BRE" rel="nofollow" title="" class="Drapeau">EDITION FRANCAISE</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">ABOUT US</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACT US</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/subscription/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">SUBSCRIBE<br /><b>NOW!</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/IndianOceanNews" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/The-Indian-Ocean-Newsletter/126158784131364" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/117093577532951747527/117093577532951747527" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <div class="Elem" class="PictoHeader-icon-linkedin_b"></div>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/ION/" id="Menu_Start">
                Headlines
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Latest Issue
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Sections
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Countries
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Reports/ION">
                Reports
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/ION">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/ION/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/free">
                 Free section
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Current Issue December 23, 2016</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Next issue: January 13, 2017 </div>
              
             
              <a href="/ION/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ARCHIVES</a>
              <a href="/ION/PDF/2016/12/23/1441" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">DOWNLOAD THIS ISSUE</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/threatened-with-sanctions-juba-opts-for-parallel-finance,108194811-EVE">

  
                  <div class="EditoImg">SPOTLIGHT</div>
                  <div class="PaysEdito Publi_Color">SOUTH SUDAN</div>
                  <div class="TitreEdito">Threatened with sanctions, Juba opts for parallel finance</div>
                  <div class="ResumeEdito">While the United States has submitted to the UN Security Council a draft resolution for targeted sanctions against several South Sudanese leaders as well as for an arms embargo, and as the European Union also threatens punitive measures, a mysterious [...] </div>
                <div class="LienBas" class="Publi_Color"> Read more</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Politics & Power-Brokers</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Business Circles</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Companies</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Who's Who</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">Breaking News</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/three-super-consultants-to-rewrite-acp-accords,108194816-ART">


  <div class="LienBas"><b class="Publi_Color">EAST AFRICA / EUROPE -</b> Three "super-consultants" to rewrite ACP accords</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/unity-is-fragile-within-the-national-super-alliance,108194817-ART">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Unity is fragile within the National Super Alliance</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/presidential-race-prompts-costly-foreign-meddling,108194818-ART">


  <div class="LienBas"><b class="Publi_Color">SOMALIA -</b> Presidential race prompts costly foreign meddling</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/cut-split-over-fielding-candidates-in-by-elections,108194819-ART">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> CUT split over fielding candidates in by-elections</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/how-khartoum-is-seeking-to-mollify-beijing-about-its-debts,108194820-ART">


  <div class="LienBas"><b class="Publi_Color">SUDAN -</b> How Khartoum is seeking to mollify Beijing about its debts</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/world-bank-imf-warn-iog-over-levels-of-debt,108194821-ART">


  <div class="LienBas"><b class="Publi_Color">DJIBOUTI -</b> World Bank, IMF, warn IOG over levels of debt</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/sissi-and-museveni-to-work-together-against-muslim-brotherhood,108194822-ART">


  <div class="LienBas"><b class="Publi_Color">UGANDA -</b> Sissi and Museveni to work together against Muslim Brotherhood</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/the-army-grows-restless,108194823-ART">


  <div class="LienBas"><b class="Publi_Color">ERITREA -</b> The army grows restless</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl01_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/army-under-pressure,108194824-BRE">


  <div class="LienBas"><b class="Publi_Color">SOMALIA -</b> Army under pressure</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/president-azali-could-call-for-heads,108194825-BRE">


  <div class="LienBas"><b class="Publi_Color">COMOROS ISLANDS -</b> President Azali could call for heads</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/lawyer-nyokabi-kamotho-ponders-political-career,108194826-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Lawyer Nyokabi Kamotho ponders political career</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/mburu-the-man-who-has-william-ruto-s-ear,108194827-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Mburu, the man who has William Ruto's ear</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/guelleh-stirs-fresh-inter-ethnic-tension-in-dire-dawa,108194828-BRE">


  <div class="LienBas"><b class="Publi_Color">DJIBOUTI / ETHIOPIA -</b> Guelleh stirs fresh inter-ethnic tension in Dire Dawa</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/forces-gather-to-back-fillon-s-bid-for-french-presidency,108194829-BRE">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Forces gather to back Fillon’s bid for French presidency</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power/2016/12/23/saudis-thick-on-ground-in-addis,108194830-BRE">


  <div class="LienBas"><b class="Publi_Color">ETHIOPIA / SAUDI ARABIA -</b> Saudis thick on ground in Addis</div>


     </a>
	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Behind closed doors</span>



 <a class="LienEdito " href="/ION/politics--power_behind-closed-doors/2016/12/23/relations-with-china-get-a-bit-cooler,108194812-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Relations with China get a bit cooler</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power_behind-closed-doors/2016/12/23/reshuffle-a-boon-for-al-ittihad-al-islami,108194813-BRE">


  <div class="LienBas"><b class="Publi_Color">SOMALILAND -</b> Reshuffle a boon for Al-Ittihad al-Islami</div>


     </a>



 <a class="LienEdito " href="/ION/politics--power_behind-closed-doors/2016/12/23/djama-snubbed-by-the-sultan-of-tadjourah,108194814-BRE">


  <div class="LienBas"><b class="Publi_Color">DJIBOUTI -</b> Djama snubbed by the sultan of Tadjourah</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/fallout-from-sahara-energy-scandal-appears-limited,108194831-ART">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Fallout from Sahara Energy scandal appears limited</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/local-hotels-won-the-race-to-house-oif-summit-guests,108194832-ART">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Local hotels won the race to house OIF summit guests</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/progranit-takes-on-madagascar-s-roads,108194833-ART">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Progranit takes on Madagascar’s roads</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/new-life-breathed-into-libyan-rice-project,108194834-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> New life breathed into Libyan rice project</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/the-real-reason-behind-mcb-boss-s-departure,108194835-ART">


  <div class="LienBas"><b class="Publi_Color">MAURITIUS -</b> The real reason behind MCB boss’s departure</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/how-addis-is-privatising-esl,108194837-ART">


  <div class="LienBas"><b class="Publi_Color">ETHIOPIA -</b> How Addis is privatising ESL</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl02_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/ebc-gets-a-new-boss,108194838-BRE">


  <div class="LienBas"><b class="Publi_Color">ETHIOPIA -</b> EBC gets a new boss</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/antananarivo-banks-on-renewable-energy-sources,108194839-BRE">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Antananarivo banks on renewable energy sources</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/dar-rejects-bcegc-s-inflated-invoice,108194840-BRE">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Dar rejects BCEGC’s inflated invoice</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/peter-munga-s-new-ventures-distance-him-from-the-president,108194841-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Peter Munga’s new ventures distance him from the president</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/chipande-s-daughter-aspires-to-making-it-big-in-business,108194842-BRE">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Chipande’s daughter aspires to making it big in business</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles/2016/12/23/employers-at-odds-with-one-another,108194843-BRE">


  <div class="LienBas"><b class="Publi_Color">COMOROS ISLANDS -</b> Employers at odds with one another</div>


     </a>
	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl03_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/india-s-aditya-birla-makes-headway-in-maputo,108194844-BRE">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> India's Aditya Birla makes headway in Maputo</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Tanzania Acacia Mining tries to recover license</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/nakumatt-still-wants-to-open-in-juba-and-bujumbura,108194846-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Nakumatt still wants to open in Juba and Bujumbura</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/comores-telecom-digs-in-its-heels-on-telco-rates,108194847-BRE">


  <div class="LienBas"><b class="Publi_Color">COMOROS ISLANDS -</b> Comores Telecom digs in its heels on Telco rates</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/new-trains-of-china-road-and-bridge-corp-go-down-badly,108194848-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> New trains of China Road and Bridge Corp go down badly</div>


     </a>



 <a class="LienEdito " href="/ION/business-circles_companies/2016/12/23/solar-securities-seeks-to-set-up-shop-in-dar-es-salaam,108194849-BRE">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Solar Securities seeks to set up shop in Dar es Salaam</div>


     </a>
	</div>
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/ION/who-s-who/2016/12/23/asiimwe-kagari-museveni-s-hima-‘healer,108194850-ART">


  <div class="LienBas"><b class="Publi_Color">UGANDA -</b> Asiimwe Kagari, Museveni’s Hima ‘healer’</div>


     </a>



 <a class="LienEdito " href="/ION/who-s-who/2016/12/23/phillip-karugaba-an-up-and-coming-lawyer,108194851-ART">


  <div class="LienBas"><b class="Publi_Color">UGANDA -</b> Phillip Karugaba, an up-and-coming lawyer</div>


     </a>



 <a class="LienEdito " href="/ION/who-s-who/2016/12/23/edna-adan-ismail-has-a-busy-day-in-paris,108194852-GRA">


  <div class="LienBas"><b class="Publi_Color">SOMALILAND -</b> Edna Adan Ismail has a busy day in Paris</div>


     </a>



 <a class="LienEdito " href="/ION/who-s-who/2016/12/23/dewji-blows-his-trumpet-in-paris,108194853-ART">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Dewji blows his trumpet in Paris</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/ION/alert-ion/2016/10/17/ethiopian-incursion-angers-nairobi,108185830-ART">


  <div class="LienBas"><b class="Publi_Color">KENYA / ETHIOPIA -</b> Ethiopian incursion angers Nairobi</div>


     </a>



 <a class="LienEdito " href="/ION/alert-ion/2016/06/17/move-by-hassan-sheikh-mohamoud-unites-somaliland-tribes-against-him,108170779-ART">


  <div class="LienBas"><b class="Publi_Color">SOMALIA / SOMALILAND -</b> Move by Hassan Sheikh Mohamoud unites Somaliland tribes against him</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/ion/channel/headings/POLITICS_AND_POWER" class="Publi_BackgroundHover" >Politics & Power-Brokers</a><a href="/ion/channel/headings/BUSINESS_CIRCLES" class="Publi_BackgroundHover" >Business Circles</a><a href="/ion/channel/headings/COMPANIES" class="Publi_BackgroundHover" >Companies</a><a href="/ion/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/Alerts/ION" class="Publi_BackgroundHover" >Breaking News</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LCE/" title="West Africa Newsletter" class="Publi_BackgroundHover">West Africa Newsletter</a></h2><h2><a href="/ION/" title="The Indian Ocean Newsletter" class="Publi_BackgroundHover">The Indian Ocean Newsletter</a></h2><h2><a href="/MCE/" title="Maghreb Confidential" class="Publi_BackgroundHover">Maghreb Confidential</a></h2><h2><a href="/AEM/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMA/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">southern Africa</b> <a href="/ION/pays/LESOTHO" class="Publi_BackgroundHover" >LESOTHO</a>
<a href="/ION/pays/MALAWI" class="Publi_BackgroundHover" >MALAWI</a>
<a href="/ION/pays/MOZAMBIQUE" class="Publi_BackgroundHover" >MOZAMBIQUE</a>
<a href="/ION/pays/SOUTH AFRICA" class="Publi_BackgroundHover" >SOUTH AFRICA</a>
<a href="/ION/pays/SWAZILAND" class="Publi_BackgroundHover" >SWAZILAND</a>
<a href="/ION/pays/ZIMBABWE" class="Publi_BackgroundHover" >ZIMBABWE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Horn of Africa</b> <a href="/ION/pays/DJIBOUTI" class="Publi_BackgroundHover" >DJIBOUTI</a>
<a href="/ION/pays/ERITREA" class="Publi_BackgroundHover" >ERITREA</a>
<a href="/ION/pays/ETHIOPIA" class="Publi_BackgroundHover" >ETHIOPIA</a>
<a href="/ION/pays/SOMALIA" class="Publi_BackgroundHover" >SOMALIA</a>
<a href="/ION/pays/SOMALILAND" class="Publi_BackgroundHover" >SOMALILAND</a>
<a href="/ION/pays/SOUTH SUDAN" class="Publi_BackgroundHover" >SOUTH SUDAN</a>
<a href="/ION/pays/SUDAN" class="Publi_BackgroundHover" >SUDAN</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">East Africa</b> <a href="/ION/pays/KENYA" class="Publi_BackgroundHover" >KENYA</a>
<a href="/ION/pays/TANZANIA" class="Publi_BackgroundHover" >TANZANIA</a>
<a href="/ION/pays/UGANDA" class="Publi_BackgroundHover" >UGANDA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Indian Ocean Islands</b> <a href="/ION/pays/COMOROS" class="Publi_BackgroundHover" >COMOROS</a>
<a href="/ION/pays/MADAGASCAR" class="Publi_BackgroundHover" >MADAGASCAR</a>
<a href="/ION/pays/MAURITIUS" class="Publi_BackgroundHover" >MAURITIUS</a>
<a href="/ION/pays/MAYOTTE" class="Publi_BackgroundHover" >MAYOTTE</a>
<a href="/ION/pays/REUNION ISLAND" class="Publi_BackgroundHover" >REUNION ISLAND</a>
<a href="/ION/pays/SEYCHELLES" class="Publi_BackgroundHover" >SEYCHELLES</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">MOZAMBIQUE</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Companies</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°1441 - 23/12/2016</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Tanzania Acacia Mining tries to recover license</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/ANG/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/ANG/Share_b.jpg" src="/images/deco/Article/Menu/ANG/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/ANG/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/ANG/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="MOZAMBIQUE - Tanzania Acacia Mining tries to recover license - @IndianOceanNews" data-url="https://www.africaintelligence.com/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Log in to add this article to your bookmarks.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>The mining concern Acacia Mining (formerly African Barrick Gold) and [...]  </h2>      <span class="Article_Prix">(130&nbsp;words) 1.6 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Read this article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">Subscribed</div>
            <div class="Bloc_TitreSep">or</div>
            <div class="Bloc_Titre">I HAVE AN E-WALLET</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">LOG IN</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">PAY-PER-ARTICLE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>This article: </b>1.60 EUR</div>
                    <div class="Bloc_Pme"><b>E-WALLET</b><br/>From 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/subscription/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >OPEN AN E-WALLET</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">SUBSCRIBE </div>
            <div class="Bloc_Mention">Any of these subscriptions<br/>gives you access to this article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/subscription/pub/ION"><img src="/images/deco/logo/full/400/ION.png" alt="The Indian Ocean Newsletter" border="0"/></a><a class="Bloc_Pub" href="/subscription/ai/192"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.com" border="0"/></a><a class="Bloc_Pub" href="/subscription/bos/141"><img src="/images/deco/logo/CanauxPays/ANG/mediumHeight/MOZAMBIQUE.png" alt="MOZAMBIQUE" border="0"/></a>
	</div>
            
         
        </div>
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Don't have an account?</b><br/> Register now to get access to our <i>free section</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Browse free articles</b> (5 000+)</div>
           
           <div class="LigneService"><b>Read exclusive documents</b><br/><i>View interactive maps, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Download complete editions</b></div>
                <div class="LigneService"><b>Manage email notifications</b><br/><i>Select keywords and publications</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">Create a free account</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Access this article via these Country Sections:
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Get access to this article with any of these subscriptions: 
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CREATE YOUR FREE ACCOUNT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Balance: <i> EUR</i></div>
                    <div class="PmePop_Titre">Your e-wallet will be debited</div>
                    <div class="PmePop_Montant">1.60 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">CANCEL</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRM" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> ON THE SAME SUBJECT</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleION ArticleServiceBRE Lock">


    <a href="/ION/business-circles_companies/2016/09/02/acacia-mining-can-work-its-gold-mine-in-the-sand-again,108179461-BRE" title="Acacia Mining can work its gold mine in the sand again">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">02/09/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                TANZANIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Acacia Mining can work its gold mine in the sand again  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleION ArticleServiceBRE Lock">


    <a href="/ION/politics--power/2016/07/15/mps-protest-against-interference-from-presidency,108174812-BRE" title="MPs protest against interference from presidency">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">15/07/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                TANZANIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                MPs protest against interference from presidency  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceEVE Lock">


    <a href="/AMA/exploration--production/2015/08/25/acacia-faces-arbitration-verdict-on-loss-of-bismark-permit,108088368-EVE" title="Acacia faces arbitration verdict on loss of Bismark permit">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">SPOTLIGHT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">25/08/2015</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                TANZANIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Acacia faces arbitration verdict on loss of Bismark permit  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleION ArticleServiceART Lock">


    <a href="/ION/business-circles/2014/04/04/nickel-project-takes-its-time-to-get-going,108016747-ART" title="Nickel project takes its time to get going">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">04/04/2014</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                TANZANIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Nickel project takes its time to get going  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">MENTIONED IN THIS ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Acacia Mining </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> African Barrick Gold </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Barrick Gold Corp </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> John Magufuli </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Sospeter Muhongo </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Tundu Lissu </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> Lawyers’ Environmental Action Team</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        See all the key words
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Create notifications" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/free" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explore</div>
                <img src="/images/deco/EspaceGratuit/Header_ANG.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Free contents
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/free" class="itemBloc"> <b>Explore</b><br/>the free section</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleION ArticleGRA Arti_BorderLeftImp " href="/ION/who-s-who/2016/12/23/edna-adan-ismail-has-a-busy-day-in-paris,108194852-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">SOMALILAND</span>
                                            23/12/2016
                                        </div>
                                        
                                         <h3><div class="Titre ">Edna Adan Ismail has a busy day in Paris </div></h3>
                            <h4><div class="Resume">Somaliland’s former foreign minister, Edna Adan Ismail, paid a day trip to Paris on Nov. 9. The World Health Organization’s [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMCE ArticleGRA Arti_BorderLeftImp " href="/MCE/business-circles/2016/12/22/qatari-gift-goes-to-repay-qatar-national-bank-loan,108194618-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIA</span>
                                            22/12/2016
                                        </div>
                                        
                                         <h3><div class="Titre ">Qatari "gift" goes to repay Qatar National Bank loan </div></h3>
                            <h4><div class="Resume">The promise made by the Emir of Qatar, Tamim bin Hamad Al Thani, at the Tunisia 2020 forum at the [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMA ArticleGRA Arti_BorderLeftImp " href="/AMA/funding/2016/12/20/why-mahmoud-thiam-is-behind-bars,108194130-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">AFRICA / CHINA</span>
                                            20/12/2016
                                        </div>
                                        
                                         <h3><div class="Titre ">Why Mahmoud Thiam is behind bars </div></h3>
                            <h4><div class="Resume">Guinea’s former mines minister is accused of pocketing $8.5 million from the China International Fund.</div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/documents-base" >
    

    
        <div class="Titre">
            To access<br/> Africa Intelligence's<br/>documents base and consult<br/> our infographics and <b>exclusive documents free of charge</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> See documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLCE ArticleGRA Arti_BorderLeftImp " href="/LCE/power-players/2016/12/14/french-financial-investigators-target-adama-bictogo,108193610-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">FRANCE</span>
                                            14/12/2016
                                        </div>
                                        
                                         <h3><div class="Titre ">French financial investigators target Adama Bictogo </div></h3>
                            <h4><div class="Resume">France’s financial brigade is set to investigate Adama Bictogo, the Ivorian head of SNEDAI, a company specializing in biometric documents. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAEM ArticleGRA Arti_BorderLeftImp " href="/AEM/who-s-who/2016/12/13/paul-agboati-has-high-hopes-for-quest-tullow-oil-tie-up,108193465-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">IVORY COAST</span>
                                            13/12/2016
                                        </div>
                                        
                                         <h3><div class="Titre ">Paul Agboati has high hopes for Quest-Tullow Oil tie-up </div></h3>
                            <h4><div class="Resume">A delegation from Tullow Oil headed by its commercial boss, Ian Dunleavy, and the man in charge of new projects [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIA ArticleDOG" href="/ION/report/somalia_oil_offshore_kenya_border_Adam_Smith_International_Shell_ENI_Total_Mogadishu">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTE9JX3BldHJvbGVfU29tYWxpZS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">REPORTS</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAEM PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleION PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">12/06/2014<br/><b>SOMALIA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">London goes into the offensive in oil</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMA ArticleGRA" href="/AMA/exploration--production/2015/05/05/railway-battle-to-serve-mines,108072012-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZBL2ltZy9DYXB0dXJlLUlPTi5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Map</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>WEST AFRICA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Railway battle to serve mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleAIA ArticleBEG" href="/insiders/AIA/GUINEA/2012/11/15/alpha-conde-an-all-powerful-miner-president/107931448-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWluaW5nL0d1aW5lZS9hbHBoYS1jb25kZS5qcGc=')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>6</b> Chapters
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAMA PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleLCE PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">15/11/2012<br/><b>GUINEA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Alpha Condé, an all-powerful miner president</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Processing...
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        DON'T HAVE<br/><b>AN ACCOUNT ?</b>
    </div>    
    <div class="Mention">
        Register now<br/>to get unlimited<br/>access to the<br/><b>free section</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">Register</a>
    
    
      <div class="TitreBloc Margin">
        Already have<br/><b>an account?</b>

    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Log in
</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Download an edition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LCE.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/ION.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MCE.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AEM.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/ION/business-circles_companies/2016/12/23/tanzania-acacia-mining-tries-to-recover-license,108194845-BRE?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMA.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Tools</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Terms and Conditions</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Legal Notices</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Confidence charter</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partnerships</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>First visit</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">About us</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">The Lineup</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Customer Service</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">Editorial Team</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">AFRICA INTELLIGENCE <br/><b>SUBSCRIBE NOW!</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/subscription/" class="btn btn-primary btn-blanc footerBigBt " > SUBSCRIBE</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.com is published by &#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoANG.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> INDIGO PUBLICATIONS<br/>ALSO PUBLISHES:
                    </div>
                
                  <div class="Footer_OtherSite">
                    <a href="https://www.intelligenceonline.com" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
</div>
                 
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Log in" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">LOG IN
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Log in" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Create an account" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience on Africa Intelligence.  – <a href="/info/cookies.aspx">To know more</a>
            <div class="Close">
                Close
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
    <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://mautic.indigo-net.com/index.php/mtc.js','mt');

    
    mt('send', 'pageview');
    
    
</script>
    
    
    
    
  
   
    

</body>
</html>
