





<!DOCTYPE html>

<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Dharmadhikari tipped to be French foreign minister’s Africa adviser - AFRICA/FRANCE - West Africa Newsletter 23/05/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
    <script src="https://cdn.rawgit.com/exceptionless/Exceptionless.JavaScript/v1.4.3/dist/exceptionless.min.js"></script>
    <script type="text/javascript">
        exceptionless.ExceptionlessClient.default.config.serverUrl = 'https://errreport.indigo-net.com:5000';
        exceptionless.ExceptionlessClient.default.config.apiKey = 'EhV776C8mCVRuWs9Evcoqm3vgpinuK1UP6ojEqxR';
    </script>
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='HARR' /><base href="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART"/>
    
<meta name="description" content="Diplomat Jay Dharmadhikari is expected to become Africa adviser to the new Minister for Europe and Foreign Affairs, Jean-Yves Le" /><meta name="keywords" content="Africa, West Africa, business, politics, news, Benin, Burkina Faso, Ghana, Guinea, Ivory Coast, Mali, Mauritania, Niger, Nigeria, Senegal, Togo" /><link href="https://www.africaintelligence.com/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.fr/LC-/alerte-lc/2017/05/19/qui-est-le-nouveau-monsieur-afrique-de-jean-yves-le-drian,108234999-ART" hreflang="fr-FR" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LCE';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='0';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=yHnXfbZlwpvNPbgYzXxOP-KqIeOKAOA0OIEsogXXVvPnMoIwHgPmSS2UoflL8DlNOcm2wwQVRQvFXz9a4WqStHS9tEn_qs2NKytVUhDhwU1UPf0AS4nZgTYZEmZpNpTiQh_HLrvLAankPyRGs76E3MQTJB7nxZN1HMWrLu1-FanLUE3LKnEY3PM-SQf67umUQZ-p4Q2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageLCE ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>Log in</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">Sign up for free</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Connection in progress …<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="Email" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Password" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Keep me logged in</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgotyourpassword.aspx">Forgot your password?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Register now to get unlimited access<br/>      to the free section of<b class="Publi_Color"> Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Read free<br/>articles</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Download<br/>a free edition</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Create notifications<br/>by email</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Receive<br/>summaries</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">Register for free</div>
				
				
                
            
            
                <div class="Mentions">EMAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="EMAIL" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">PASSWORD* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="PASSWORD" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">PASSWORD* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="CONFIRM PASSWORD" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Keep me logged in</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Register" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                All the fields * are required
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LCE/" class="Header_AINavigationBar_ItemPub ItemSelected" title="West Africa Newsletter">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/ION/" class="Header_AINavigationBar_ItemPub " title="The Indian Ocean Newsletter">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MCE/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidential">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/AEM/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMA/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/LCE/" title="West Africa Newsletter: exclusive information; news about Africa, France">
                     
                    <img src="/images/deco/logo/full/400/LCE.png" alt="West Africa Newsletter: exclusive information; news about Africa, France" /> <span class="txt">West Africa Newsletter: exclusive information; news about Africa, France</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.fr/LC-/alerte-lc/2017/05/19/qui-est-le-nouveau-monsieur-afrique-de-jean-yves-le-drian,108234999-ART" rel="nofollow" title="" class="Drapeau">EDITION FRANCAISE</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">ABOUT US</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACT US</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/subscription/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">SUBSCRIBE<br /><b>NOW</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/westafricainfo" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/West-Africa-Newsletter/221615597866710" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/104088168053183745104/104088168053183745104" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <div class="Elem" class="PictoHeader-icon-linkedin_b"></div>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/LCE/" id="Menu_Start">
                Headlines
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Latest Issue
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Sections
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Countries
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Reports/LCE">
                Reports
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/LCE">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/LCE/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/free">
                 Free section
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Current Issue May 17, 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Next issue: May 31, 2017 </div>
              
             
              <a href="/LCE/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ARCHIVES</a>
              <a href="/LCE/PDF/2017/05/17/753" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">DOWNLOAD THIS ISSUE</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/political-figures-by-day-businessmen-by-night,108233958-EVE">

  
                  <div class="EditoImg">SPOTLIGHT</div>
                  <div class="PaysEdito Publi_Color">AFRICA</div>
                  <div class="TitreEdito">Political figures by day, businessmen by night</div>
                  <div class="ResumeEdito">With their roots increasingly in the private sector, Africa’s political leaders don’t put their business interests aside when they come to power, running their governments and their private interests alike while trying to make the two coincide. Cotton, medias and verification. [...] </div>
                <div class="LienBas" class="Publi_Color"> Read more</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Business</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Power Players</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Who's Who</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Breaking News</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/LCE/business/2017/05/17/touadera-in-tel-aviv-in-bid-to-safeguard-diamond-trade,108233970-ART">


  <div class="LienBas"><b class="Publi_Color">CENTRAL AFRICAN REPUBLIC -</b> Touadera in Tel Aviv in bid to safeguard diamond trade</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/samuel-marechal-pops-up-in-abidjan,108233971-ART">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Samuel Marechal pops up in Abidjan</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/central-african-banking-commission-lashes-out-at-bgd,108233972-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Central African Banking Commission lashes out at BGD</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl01_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LCE/business/2017/05/17/rothschild-advises-new-government,108233973-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Rothschild advises new government</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/bgfi-takes-in-deposits-for-government,108233974-BRE">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> BGFI takes in deposits for government</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/bouygues-edged-aside-in-contest-to-restore-houphouet-boigny-bridge,108233975-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Bouygues edged aside in contest to restore Houphouet Boigny bridge</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/the-dakar-bank-sets-up-shop-on-ebrie-lagoon,108233976-BRE">


  <div class="LienBas"><b class="Publi_Color">SENEGAL / IVORY COAST -</b> The Dakar Bank sets up shop on Ebrie Lagoon</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/imf-voices-doubts,108233977-BRE">


  <div class="LienBas"><b class="Publi_Color">NIGER -</b> IMF voices doubts</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/mongtingil-batco-and-ecoti-land-sanitation-contract-for-abidjan,108233978-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Mongtingil, Batco and Ecoti land sanitation contract for Abidjan</div>


     </a>



 <a class="LienEdito " href="/LCE/business/2017/05/17/mutinies-don-t-scare-medef,108233979-BRE">


  <div class="LienBas"><b class="Publi_Color">FRANCE / IVORY COAST -</b> Mutinies don’t scare Medef</div>


     </a>
	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Who's News</span>



 <a class="LienEdito " href="/LCE/who-s-news/2017/05/17/el-khalil-in-cacao-and-cashew-ventures,108233980-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> El Khalil in cacao and cashew ventures</div>


     </a>



 <a class="LienEdito " href="/LCE/who-s-news/2017/05/17/auchan-leaves-salloub-in-the-lurch,108233981-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Auchan leaves Salloub in the lurch</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/mouamba-tiptoes-into-presidential-territory,108233962-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Mouamba tiptoes into presidential territory</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/ngondet-gains-a-lot-in-sway,108233963-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Ngondet gains a lot in sway</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/charles-digby-to-answer-to-court,108233965-ART">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Charles Digby to answer to court</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/roch-kabore-stiffens-his-military-posture,108233964-GRA">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Roch Kabore stiffens his military posture</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl02_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/ping-makes-contact-with-macron,108233966-BRE">


  <div class="LienBas"><b class="Publi_Color">FRANCE / GABON -</b> Ping makes contact with Macron</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/guibert-named-commander-of-barkhane-anti-terrorist-operation,108233967-BRE">


  <div class="LienBas"><b class="Publi_Color">SUB-SAHARAN AFRICA -</b> Guibert named commander of Barkhane anti terrorist operation</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/conde-names-camara-as-his-man-in-tel-aviv,108233968-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA / ISRAEL -</b> Conde names Camara as his man in Tel Aviv</div>


     </a>



 <a class="LienEdito " href="/LCE/power-players/2017/05/17/sall-has-the-y-en-a-marre-movement-in-his-cross-hairs,108233969-BRE">


  <div class="LienBas"><b class="Publi_Color">SENEGAL -</b> Sall has the "Y’en a Marre" movement in his cross-hairs</div>


     </a>
	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Court Circular</span>



 <a class="LienEdito " href="/LCE/court-circular/2017/05/17/aziz-not-too-happy-with-macron,108233959-BRE">


  <div class="LienBas"><b class="Publi_Color">MAURITANIA -</b> "Aziz" not too happy with Macron</div>


     </a>



 <a class="LienEdito " href="/LCE/court-circular/2017/05/17/alpha-conde-looking-for-his-personal-jet,108233960-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Alpha Condé looking for his personal jet</div>


     </a>



 <a class="LienEdito " href="/LCE/court-circular/2017/05/17/ouattara-beside-himself,108233961-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Ouattara beside himself</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/LCE/who-s-who/2017/05/17/arsene-emvahouthe-man-who-whispers-in-bongo-s-ear,108233982-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Arsène Emvahou,the man who whispers in Bongo’s ear</div>


     </a>



 <a class="LienEdito " href="/LCE/who-s-who/2017/05/17/souleymane-yankori-finds-himself-back-in-court-again,108233983-ART">


  <div class="LienBas"><b class="Publi_Color">NIGER -</b> Souleymane Yankori finds himself back in court again</div>


     </a>



 <a class="LienEdito " href="/LCE/who-s-who/2017/05/17/herve-mahicka-keeps-up-the-fight-against-sassou,108233984-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Herve Mahicka keeps up the fight against Sassou</div>


     </a>



 <a class="LienEdito " href="/LCE/who-s-who/2017/05/17/donwahi-looking-to-find-new-vistas-for-former-rebels,108233985-ART">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Donwahi looking to find new vistas for former rebels</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART">


  <div class="LienBas"><b class="Publi_Color">AFRICA / FRANCE -</b> Dharmadhikari tipped to be French foreign minister’s Africa adviser</div>


     </a>



 <a class="LienEdito " href="/LCE/alert-lce/2017/05/18/emmanuel-macron-s-behind-the-scenes-african-policy-advisers,108234599-ART">


  <div class="LienBas"><b class="Publi_Color">FRANCE -</b> Emmanuel Macron’s behind-the-scenes African policy advisers</div>


     </a>



 <a class="LienEdito " href="/LCE/alert-lce/2017/05/17/relations-between-ouattara-and-soro-at-breaking-point,108234181-ART">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Relations between Ouattara and Soro at breaking point</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/lce/channel/headings/BUSINESS" class="Publi_BackgroundHover" >Business</a><a href="/lce/channel/headings/POWER_PLAYERS" class="Publi_BackgroundHover" >Power Players</a><a href="/lce/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/Alerts/LCE" class="Publi_BackgroundHover" >Breaking News</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LCE/" title="West Africa Newsletter" class="Publi_BackgroundHover">West Africa Newsletter</a></h2><h2><a href="/ION/" title="The Indian Ocean Newsletter" class="Publi_BackgroundHover">The Indian Ocean Newsletter</a></h2><h2><a href="/MCE/" title="Maghreb Confidential" class="Publi_BackgroundHover">Maghreb Confidential</a></h2><h2><a href="/AEM/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMA/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">Central Africa</b> <a href="/LCE/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/LCE/pays/CAMEROON" class="Publi_BackgroundHover" >CAMEROON</a>
<a href="/LCE/pays/CAR" class="Publi_BackgroundHover" >CAR</a>
<a href="/LCE/pays/CHAD" class="Publi_BackgroundHover" >CHAD</a>
<a href="/LCE/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/LCE/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/LCE/pays/EQUATORIAL GUINEA" class="Publi_BackgroundHover" >EQUATORIAL GUINEA</a>
<a href="/LCE/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">West Africa</b> <a href="/LCE/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/LCE/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/LCE/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/LCE/pays/CAPE VERDE" class="Publi_BackgroundHover" >CAPE VERDE</a>
<a href="/LCE/pays/GAMBIA" class="Publi_BackgroundHover" >GAMBIA</a>
<a href="/LCE/pays/GUINEA" class="Publi_BackgroundHover" >GUINEA</a>
<a href="/LCE/pays/GUINEA BISSAU" class="Publi_BackgroundHover" >GUINEA BISSAU</a>
<a href="/LCE/pays/IVORY COAST" class="Publi_BackgroundHover" >IVORY COAST</a>
<a href="/LCE/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/LCE/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/LCE/pays/MAURITANIA" class="Publi_BackgroundHover" >MAURITANIA</a>
<a href="/LCE/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/LCE/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/LCE/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/LCE/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/LCE/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">AFRICA/FRANCE</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">BREAKING NEWS</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°753 - 23/05/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Dharmadhikari tipped to be French foreign minister’s Africa adviser</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/ANG/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/ANG/Share_b.jpg" src="/images/deco/Article/Menu/ANG/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/ANG/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/ANG/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="AFRICA/FRANCE - Dharmadhikari tipped to be French foreign minister’s Africa adviser - @westafricainfo" data-url="https://www.africaintelligence.com/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Log in to add this article to your bookmarks.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2> 
Diplomat Jay Dharmadhikari is expected to become Africa adviser to the new Minister for Europe and Foreign Affairs, Jean-Yves Le [...]  </h2>      <span class="Article_Prix">(171&nbsp;words) 5.2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Read this article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">Subscribed</div>
            <div class="Bloc_TitreSep">or</div>
            <div class="Bloc_Titre">I HAVE AN E-WALLET</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">LOG IN</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">PAY-PER-ARTICLE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>This article: </b>5.20 EUR</div>
                    <div class="Bloc_Pme"><b>E-WALLET</b><br/>From 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/subscription/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >OPEN AN E-WALLET</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">SUBSCRIBE </div>
            <div class="Bloc_Mention">Any of these subscriptions<br/>gives you access to this article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/subscription/pub/LCE"><img src="/images/deco/logo/full/400/LCE.png" alt="West Africa Newsletter" border="0"/></a><a class="Bloc_Pub" href="/subscription/ai/192"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.com" border="0"/></a>
	</div>
            
         
        </div>
        
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Don't have an account?</b><br/> Register now to get access to our <i>free section</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Browse free articles</b> (5 000+)</div>
           
           <div class="LigneService"><b>Read exclusive documents</b><br/><i>View interactive maps, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Download complete editions</b></div>
                <div class="LigneService"><b>Manage email notifications</b><br/><i>Select keywords and publications</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">Create a free account</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Access this article via these Country Sections:
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Get access to this article with any of these subscriptions: 
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CREATE YOUR FREE ACCOUNT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Balance: <i> EUR</i></div>
                    <div class="PmePop_Titre">Your e-wallet will be debited</div>
                    <div class="PmePop_Montant">5.20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">CANCEL</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRM" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> ON THE SAME SUBJECT</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleLCE ArticleServiceART Lock">


    <a href="/LCE/alert-lce/2017/05/17/franck-paris-tipped-to-become-emmanuel-macron-s-africa-adviser,108234150-ART" title="Franck Paris tipped to become Emmanuel Macron’s Africa adviser">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">17/05/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                AFRICA / FRANCE
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Franck Paris tipped to become Emmanuel Macron’s Africa adviser  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLCE ArticleServiceART Lock">


    <a href="/LCE/alert-lce/2016/12/06/le-drian-plays-nigeria-card-in-dakar,108192658-ART" title="Le Drian plays Nigeria card in Dakar">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">06/12/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                SENEGAL
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Le Drian plays Nigeria card in Dakar  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">MENTIONED IN THIS ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Jay Dharmadhikari </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Jean-Yves Le Drian </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Dakar International Forum on Peace and Security in Africa </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> National School of Administration </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Franck Paris </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Emmanuel Macron</label>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Create notifications" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/free" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explore</div>
                <img src="/images/deco/EspaceGratuit/Header_ANG.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Free contents
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/free" class="itemBloc"> <b>Explore</b><br/>the free section</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMA ArticleGRA Arti_BorderLeftImp " href="/AMA/exploration--production/2017/05/23/sama-graphite-looking-for-offtakers,108235308-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">GUINEA</span>
                                            23/05/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Sama Graphite looking for offtakers </div></h3>
                            <h4><div class="Resume">Banking on the electric car market taking off, Canadian firm Sama Graphite Inc, is currently looking for buyers for the [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMCE ArticleGRA Arti_BorderLeftImp " href="/MCE/business-circles/2017/05/18/koutine-medenine-motorway-goes-out-to-tender…-again,108234281-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIA</span>
                                            18/05/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Koutine-Medenine motorway goes out to tender… again </div></h3>
                            <h4><div class="Resume">The financial difficulties of Spain’s Isolux Corsan group are disrupting work on the motorway to link Gabes, Medenine and Ras [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLCE ArticleGRA Arti_BorderLeftImp " href="/LCE/power-players/2017/05/17/roch-kabore-stiffens-his-military-posture,108233964-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">BURKINA FASO</span>
                                            17/05/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Roch Kabore stiffens his military posture </div></h3>
                            <h4><div class="Resume">Accused of being too easy-going on defense and security issues the president has shaken up the military leadership. [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/documents-base" >
    

    
        <div class="Titre">
            To access<br/> Africa Intelligence's<br/>documents base and consult<br/> our infographics and <b>exclusive documents free of charge</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> See documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAEM ArticleGRA Arti_BorderLeftImp " href="/AEM/oil/2017/05/16/opec-gabriel-obiang-continues-charm-offensive-in-jeddah,108233762-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">EQUATORIAL GUINEA</span>
                                            16/05/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">OPEC: Gabriel Obiang continues charm offensive in Jeddah </div></h3>
                            <h4><div class="Resume">After making its first move to enter OPEC during the 4th Arab-African summit organized in Malabo in November (AEI 787) [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleION ArticleGRA Arti_BorderLeftImp " href="/ION/politics--power/2017/05/12/sissi-works-to-forge-an-anti-ethiopian-front,108233333-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">EAST AFRICA</span>
                                            12/05/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Sissi works to forge an anti-Ethiopian front </div></h3>
                            <h4><div class="Resume">Egyptian foreign minister Sameh Hassan Shoukry committed himself during a meeting with Eritrea’s foreign minister, Osman Saleh Mohamed, to strengthen [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIA ArticleDOG" href="/ION/report/somalia_oil_offshore_kenya_border_Adam_Smith_International_Shell_ENI_Total_Mogadishu">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTE9JX3BldHJvbGVfU29tYWxpZS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">REPORTS</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAEM PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleION PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">12/06/2014<br/><b>SOMALIA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">London goes into the offensive in oil</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMA ArticleGRA" href="/AMA/exploration--production/2015/05/05/railway-battle-to-serve-mines,108072012-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZBL2ltZy9DYXB0dXJlLUlPTi5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Map</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>WEST AFRICA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Railway battle to serve mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleAIA ArticleBEG" href="/insiders/AIA/GUINEA/2012/11/15/alpha-conde-an-all-powerful-miner-president/107931448-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWluaW5nL0d1aW5lZS9hbHBoYS1jb25kZS5qcGc=')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>6</b> Chapters
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAMA PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleLCE PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">15/11/2012<br/><b>GUINEA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Alpha Condé, an all-powerful miner president</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Processing...
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        DON'T HAVE<br/><b>AN ACCOUNT ?</b>
    </div>    
    <div class="Mention">
        Register now<br/>to get unlimited<br/>access to the<br/><b>free section</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">Register</a>
    
    
      <div class="TitreBloc Margin">
        Already have<br/><b>an account?</b>

    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Log in
</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Download an edition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LCE.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/ION.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MCE.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AEM.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/LCE/alert-lce/2017/05/23/dharmadhikari-tipped-to-be-french-foreign-minister-s-africa-adviser,108235541-ART?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMA.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Tools</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Terms and Conditions</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Legal Notices</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Confidence charter</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partnerships</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>First visit</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">About us</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">The Lineup</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Customer Service</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">Editorial Team</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">AFRICA INTELLIGENCE <br/><b>SUBSCRIBE NOW!</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/subscription/" class="btn btn-primary btn-blanc footerBigBt " > SUBSCRIBE</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.com is published by &#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoANG.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> INDIGO PUBLICATIONS<br/>ALSO PUBLISHES:
                    </div>
                
                  <div class="Footer_OtherSite">
                    <a href="https://www.intelligenceonline.com" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
</div>
                 
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Log in" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">LOG IN
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Log in" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Create an account" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience on Africa Intelligence.  – <a href="/info/cookies.aspx">To know more</a>
            <div class="Close">
                Close
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
</body>
</html>
