


<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>MOROCCO : The Chaabis go green for "M6" - Issue 1260 dated 07/09/2017 - Maghreb Confidential</title>
        <meta name="description" content="The Ynna property and industrial empire founded by the late"/>


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


    
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/Css/main.ie.css?75239">
            <link rel="stylesheet" href="/Css/main.ie.1.css?75239">
        <![endif]-->
        <!--[if !IE]> -->
            <link rel="stylesheet" href="/Css/main.css?75239">
        <!-- <![endif]-->

        <!--<link rel="stylesheet" href="/Css/eqcss.css?75239">-->

        <link rel="stylesheet" href="/Css/sprite-generique.css?75239">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css">
            <link rel="stylesheet" href="/Css/sprite-pdf.css">
            <link rel="stylesheet" href="/Css/sprite-carte-Available.css">
            <link rel="stylesheet" href="/Css/sprite-carte-AI.css">

        <!--[if lt IE 9]>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js" integrity="sha256-8fF/6nzuSprnSYGykwsQo6r9cT9FZAgN7yTl+4NCozg=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="/Scripts/polyfill/EQCSS-polyfills.min.js"></script>
            <script type="text/javascript">
              document.createElement('header');
              document.createElement('nav');
              document.createElement('section');
              document.createElement('article');
              document.createElement('aside');
              document.createElement('footer');
            </script>
        <![endif]-->

        <!-- A mettre juste après les règles de styles pour old IE -->
        <script type="text/javascript" src="/Scripts/polyfill/respond.min.js"></script>



        <script type="text/javascript" src="/Scripts/vendor.min.js?75239"></script>
        <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js"></script>
        <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js"></script>
        
      
         <script src="https://cdn.rawgit.com/exceptionless/Exceptionless.JavaScript/v1.4.3/dist/exceptionless.min.js"></script>

            <!-- BEGIN ExceptionLess -->
            <script type="text/javascript">
                exceptionless.ExceptionlessClient.default.config.serverUrl = 'https://errreport.indigo-net.com:5000';
                exceptionless.ExceptionlessClient.default.config.apiKey = 'Xt8gRGlrnQnnrissw65MuY41PQyjUWYzczLv4l81';
            </script>
            <!-- END ExceptionLess -->
        
        





                    <link href="https://www.africaintelligence.com/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="MICK"/>
        <base href="https://www.africaintelligence.com"/>
        <link rel="alternate" href="https://www.africaintelligence.fr/MC-/au-palais/2017/09/07/les-chaabi-se-mettent-au-vert-pour-m6,108260433-BRC" hreflang="fr" />
<link rel="alternate" href="https://www.africaintelligence.com/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC" hreflang="en" />

        
        
        
            <!--FavIcon-->

            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/AI/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/AI/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/AI/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/AI/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/AI/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/AI/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/AI/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/AI/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/AI/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/AI/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/AI/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/AI/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/AI/favicon-16x16.png">
        <link rel="manifest" href="/favicon/AI/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/AI/ms-icon-144x144.png">

        <!--Meta MS-->
        <meta name="application-name" content="Maghreb Confidential"/>
        <meta name="msapplication-tooltip" content="Maghreb Confidential"/>
        <meta name="msapplication-navbutton-color" content="#4c407c"/>
        <meta name="msapplication-starturl" content="/"/>

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Maghreb Confidential" />
        <meta property="og:locale" content="en_US"/>
            <meta property="og:locale:alternate" content="fr_FR" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="MOROCCO : The Chaabis go green for &quot;M6&quot; - Issue 1260 dated 07/09/2017 - Maghreb Confidential" />
        <meta property="og:description" content="The Ynna property and industrial empire founded by the late" />
        <meta property="og:url" content="https://www.africaintelligence.com/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC" />
        <meta property="og:image" content="https://www.africaintelligence.com/img/images/picto/picto-MCE.png" />
        
        <!--Meta Twitter-->
        <meta name="twitter:site" content="@maghreb_conf"/>
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.com/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC" />
        <meta name="twitter:title" content="MOROCCO : The Chaabis go green for &quot;M6&quot; - Issue 1260 dated 07/09/2017 - Maghreb Confidential" />
        <meta name="twitter:description" content = "The Ynna property and industrial empire founded by the late" />
        <meta name="twitter:image" content="https://www.africaintelligence.com/img/images/picto/picto-MCE.png" />
        
            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/pages/Maghreb-Confidential/185934181455616" />
            <meta property="article:published_time" content="2017-09-07T00:00:00Z" />
            <meta property="article:tag" content="Mohammed VI Al Karama Miloud Chaabi Ynna United Nations Development Programme Omar Chaabi Caisse de Depots et de Gestion Climate Chance GPC Papier et carton Mama Tajmouati" />
    </head>
    <body class=" SiteAIA">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='MCE';

</script>            <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
                <script type="text/javascript">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
            window.LANG = 'Anglais';
        </script>


        




<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close"></button>
        <div class="menuleft-scrollable">          
            <ul class="nav nav-pills nav-stacked">
                <li>
                    <a href="/AIA/">Headlines</a>
                </li>
                    <li>
                        <a href="/rub/corridors-of-power">Corridors of power</a>
                    </li>
                    <li>
                        <a href="/rub/business-circles">Business circles</a>
                    </li>
                    <li>
                        <a href="/rub/power-brokers">Power brokers</a>
                    </li>
            </ul>
            <div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingOne">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                <span class="icon icon-1"></span>
                                Countries
                            </a>
                        </h4>
                    </div>
                    <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                        <div class="panel-body list-group">
                                <div class="btn-content hidden-xs">
                                    <a href="/AIA#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Interactive map</a>
                                </div>
                                                            <a href="/country/algeria" class="list-group-item">
                                    ALGERIA
                                </a>
                                <a href="/country/angola" class="list-group-item">
                                    ANGOLA
                                </a>
                                <a href="/country/benin" class="list-group-item">
                                    BENIN
                                </a>
                                <a href="/country/botswana" class="list-group-item">
                                    BOTSWANA
                                </a>
                                <a href="/country/burkina%20faso" class="list-group-item">
                                    BURKINA FASO
                                </a>
                                <a href="/country/burundi" class="list-group-item">
                                    BURUNDI
                                </a>
                                <a href="/country/cameroon" class="list-group-item">
                                    CAMEROON
                                </a>
                                <a href="/country/cape%20verde" class="list-group-item">
                                    CAPE VERDE
                                </a>
                                <a href="/country/car" class="list-group-item">
                                    CAR
                                </a>
                                <a href="/country/chad" class="list-group-item">
                                    CHAD
                                </a>
                                <a href="/country/comoros" class="list-group-item">
                                    COMOROS
                                </a>
                                <a href="/country/congo-b" class="list-group-item">
                                    CONGO-B
                                </a>
                                <a href="/country/congo-k" class="list-group-item">
                                    CONGO-K
                                </a>
                                <a href="/country/djibouti" class="list-group-item">
                                    DJIBOUTI
                                </a>
                                <a href="/country/equatorial%20guinea" class="list-group-item">
                                    EQUATORIAL GUINEA
                                </a>
                                <a href="/country/eritrea" class="list-group-item">
                                    ERITREA
                                </a>
                                <a href="/country/ethiopia" class="list-group-item">
                                    ETHIOPIA
                                </a>
                                <a href="/country/gabon" class="list-group-item">
                                    GABON
                                </a>
                                <a href="/country/gambia" class="list-group-item">
                                    GAMBIA
                                </a>
                                <a href="/country/ghana" class="list-group-item">
                                    GHANA
                                </a>
                                <a href="/country/guinea" class="list-group-item">
                                    GUINEA
                                </a>
                                <a href="/country/guinea%20bissau" class="list-group-item">
                                    GUINEA BISSAU
                                </a>
                                <a href="/country/ivory%20coast" class="list-group-item">
                                    IVORY COAST
                                </a>
                                <a href="/country/kenya" class="list-group-item">
                                    KENYA
                                </a>
                                <a href="/country/lesotho" class="list-group-item">
                                    LESOTHO
                                </a>
                                <a href="/country/liberia" class="list-group-item">
                                    LIBERIA
                                </a>
                                <a href="/country/libya" class="list-group-item">
                                    LIBYA
                                </a>
                                <a href="/country/madagascar" class="list-group-item">
                                    MADAGASCAR
                                </a>
                                <a href="/country/malawi" class="list-group-item">
                                    MALAWI
                                </a>
                                <a href="/country/mali" class="list-group-item">
                                    MALI
                                </a>
                                <a href="/country/mauritania" class="list-group-item">
                                    MAURITANIA
                                </a>
                                <a href="/country/mauritius" class="list-group-item">
                                    MAURITIUS
                                </a>
                                <a href="/country/mayotte" class="list-group-item">
                                    MAYOTTE
                                </a>
                                <a href="/country/morocco" class="list-group-item">
                                    MOROCCO
                                </a>
                                <a href="/country/mozambique" class="list-group-item">
                                    MOZAMBIQUE
                                </a>
                                <a href="/country/namibia" class="list-group-item">
                                    NAMIBIA
                                </a>
                                <a href="/country/niger" class="list-group-item">
                                    NIGER
                                </a>
                                <a href="/country/nigeria" class="list-group-item">
                                    NIGERIA
                                </a>
                                <a href="/country/reunion%20island" class="list-group-item">
                                    REUNION ISLAND
                                </a>
                                <a href="/country/rwanda" class="list-group-item">
                                    RWANDA
                                </a>
                                <a href="/country/sao%20tome%20and%20principe" class="list-group-item">
                                    SAO TOME AND PRINCIPE
                                </a>
                                <a href="/country/senegal" class="list-group-item">
                                    SENEGAL
                                </a>
                                <a href="/country/seychelles" class="list-group-item">
                                    SEYCHELLES
                                </a>
                                <a href="/country/sierra%20leone" class="list-group-item">
                                    SIERRA LEONE
                                </a>
                                <a href="/country/somalia" class="list-group-item">
                                    SOMALIA
                                </a>
                                <a href="/country/somaliland" class="list-group-item">
                                    SOMALILAND
                                </a>
                                <a href="/country/south%20africa" class="list-group-item">
                                    SOUTH AFRICA
                                </a>
                                <a href="/country/south%20sudan" class="list-group-item">
                                    SOUTH SUDAN
                                </a>
                                <a href="/country/sudan" class="list-group-item">
                                    SUDAN
                                </a>
                                <a href="/country/swaziland" class="list-group-item">
                                    SWAZILAND
                                </a>
                                <a href="/country/tanzania" class="list-group-item">
                                    TANZANIA
                                </a>
                                <a href="/country/togo" class="list-group-item">
                                    TOGO
                                </a>
                                <a href="/country/tunisia" class="list-group-item">
                                    TUNISIA
                                </a>
                                <a href="/country/uganda" class="list-group-item">
                                    UGANDA
                                </a>
                                <a href="/country/zambia" class="list-group-item">
                                    ZAMBIA
                                </a>
                                <a href="/country/zimbabwe" class="list-group-item">
                                    ZIMBABWE
                                </a>
                        </div>
                    </div>
                </div>
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingTwo">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#dossiers" aria-expanded="true" aria-controls="dossiers">
                                <span class="icon icon-1"></span>
                                Special reports
                            </a>
                        </h4>
                    </div>
                    <div id="dossiers" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
                        <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108256238" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/AIA/REPORT/conferences-new-african-cash-cow">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;file64=QUkvZG9zc2llcnMvQUlfTWFja3ktU2FsbC1Gb3J1bS1EYWthci5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">GABON / MADAGASCAR / MOROCCO</strong>
                Published on 17/08/2017
            </small>
        <a href="/AIA/REPORT/conferences-new-african-cash-cow">
            <h3>Conferences, the new African cash cow     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108256077" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/AIA/REPORT/ali-bongo-financial-crisis">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;file64=QUkvZG9zc2llcnMvQUlfYWxpX2JvbmdvX2NyaXNlX2ZpbmFuY2llcmUuanBn"></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">GABON</strong>
                Published on 10/08/2017
            </small>
        <a href="/AIA/REPORT/ali-bongo-financial-crisis">
            <h3>Gabon: Ali Bongo&#39;s real challenge lies in financial crisis     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>

                            <div class="btn-content">
<a class="btn btn-block btn-action" href="/AIA/reports">See all special reports</a>                                
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#insiders" aria-expanded="true" aria-controls="insiders">
                                <span class="icon icon-1"></span>
                                Insiders
                            </a>
                        </h4>
                    </div>
                   
                        <div id="insiders" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                            <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108258399" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/ION/insiders/madagascar/2017/08/24/a-new-generation-of-karana-businessmen-are-taking-over-the-reins/108258399-BE1">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;wide=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWFkYS9rYXJhbmFzL2thcmFuYXMuanBn"></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MADAGASCAR</strong>
                Published on 24/08/2017
            </small>
        <a href="/ION/insiders/madagascar/2017/08/24/a-new-generation-of-karana-businessmen-are-taking-over-the-reins/108258399-BE1">
            <h3>A new generation of Karana businessmen are taking over the reins     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108212082" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/ION/insiders/mozambique/2017/02/16/president-filipe-nyusi-s-northern-allies-on-the-look-out-for-good-deals/108212082-BE1">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;wide=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTW96YW1iaXF1ZS9GaWxpcGUtTnl1c2ktLS1GbGlja3ItUGhvdG8tR0NJUy5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MOZAMBIQUE</strong>
                Published on 16/02/2017
            </small>
        <a href="/ION/insiders/mozambique/2017/02/16/president-filipe-nyusi-s-northern-allies-on-the-look-out-for-good-deals/108212082-BE1">
            <h3>President Filipe Nyusi’s northern allies on the look-out for good deals     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>

                                <div class="btn-content">
<a class="btn btn-block btn-action" href="/AIA/insiders">See all Insiders</a>                                </div>
                            </div>
                        </div>
                    
                  
                </div>
                                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/AIA/breaking-news">Breaking News</a>
                        </h4>                      
                    </div>                   
                </div>
                                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/AIA/documents">Exclusive documents</a>
                            </h4>
                        </div>                       
                    </div>
                                    <div class="panel visible-xs visible-sm">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/AIA/free">Free section</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Find us</h4>
                    </div>
                    <div class="panel-body">
                        <a href="https://www.facebook.com/africaintelligence" target="_blank"><span class="icon icon-social-facebook"></span></a>
                                                <a href="https://twitter.com/AfricaIntellig" target="_blank"><span class="icon icon-social-twitter"></span></a>
                                                <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank"><span class="icon icon-social-linkedin"></span></a>
                                                                        <a href="/info/rss" class="visible-xs-inline" target="_blank"><span class="icon icon-social-rss"></span></a>
                    </div>
                </div>
            </div>
            <div class="list-group">
                <a class="list-group-item visible-xs visible-sm" href="https://www.africaintelligence.fr/MC-/au-palais/2017/09/07/les-chaabi-se-mettent-au-vert-pour-m6,108260433-BRC">Edition fran&#231;aise</a>
                <a class="list-group-item" href="/subscriptions">Subscription area</a>
                <a class="list-group-item" href="/info/aboutus">About us</a>
                <a class="list-group-item" href="/info/confidence-charter">Confidence charter</a>
                <a class="list-group-item" href="/info/legals">Legal notices</a>
                <a class="list-group-item" href="/info/cookies_informations">Cookies</a>
                <a class="list-group-item" href="/info/terms-conditions">Terms & Conditions</a>
                <a class="list-group-item" href="/info/faq">FAQ</a>
                <a class="list-group-item" href="/info/contact">Contact us</a>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

        <div class="nav-fixed">
            <nav class="menutop navbar">
    
    <div class="menutop-background"></div>
    <div class="menutop-opacity"></div> 
    
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li><a href="#" data-toggle="menuLeft"><span class="glyphicon glyphicon-menu-hamburger"></span>&nbsp;&nbsp;Menu</a></li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">
                <a class="dropdown">
                   
                    <img src="/img/images/picto/negatif/picto-negatif-AIA.png" />
                    <span class="icon icon-544"></span>
                </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            
    <li class="visible-md visible-lg">
        <a href="/AIA/free" id="header_bs_lien_espace_gratuit">Free section</a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true" id="header_bs_menu_user">
        <span class="icon icon-13"></span>
        <span class="visible-md-inline visible-lg-inline text-uppercase">&nbsp;&nbsp;Log in</span>
    </a>
    <form class="form-login dropdown-menu no-background">
        <div class="form-group">
            <input class="form-control" placeholder="Email address" name="Identifiant" />
        </div>
        <div class="form-group">
            <input class="form-control" placeholder="Password" name="MotDePasse" type="password" />
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" name="ConnexionAuto"  checked="checked"/> Keep me logged in
            </label>
        </div>
        <div class="form-group">
            <span name="Erreur_login"></span>
        </div>
        <div class="form-group">
            <input type="hidden" name="OrigineLogin" value="BarreStatique"/>
            <input type="submit" class="btn btn-primary btn-block" value="OK"/>
        </div>
        <div class="form-group text-center">
            <a href="/forgottenpassword" class="btn btn-link underline">Forgot your password?</a>
        </div>
        <hr />
        <h4 class="text-center text-uppercase important">Not a reader yet?</h4>
        <a href="/signup" class="btn btn-primary btn-block">Sign up for free</a>
            <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

    </form>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-24"></span>
                </a>
            </li>
        </ul>
        <div class="navbar-text" data-carousel-interval="5000">



        </div>

    </div>
        <div class="publications-container-mobile visible-xs visible-sm">
            <ul class="list-group">
                <li class="list-group-item active"><a href="/"><div><div class="sprite icon-AIF"></div></div></a></li>
                    <li class="list-group-item "><a href="/LCE"><div><div class="sprite icon-LCE"></div></div></a></li>
                    <li class="list-group-item "><a href="/ION"><div><div class="sprite icon-ION"></div></div></a></li>
                    <li class="list-group-item "><a href="/MCE"><div><div class="sprite icon-MCE"></div></div></a></li>
                    <li class="list-group-item "><a href="/AEM"><div><div class="sprite icon-AEM"></div></div></a></li>
                    <li class="list-group-item "><a href="/AMA"><div><div class="sprite icon-AMA"></div></div></a></li>
            </ul>
        </div>
</nav>

<div class="menutop-backdrop"></div>


            <div class="bloc-info bloc-account ">
                <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                Your account has been succesfully created.
            </div>
        </div>

        <header>
       <div class="publications-container hidden-xs hidden-sm">
        <div class="container">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a href="/">
                        <div>
                            <div class="sprite icon icon-picto-AI"></div>
                        </div>                     
                    </a>
                </li>
                    <li class="">
                        <a href="/LCE">
                            <div>
                                <div class="sprite icon icon-picto-LC"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/ION">
                            <div>
                                <div class="sprite icon icon-picto-LOI"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/MCE">
                            <div>
                                <div class="sprite icon icon-picto-MC"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/AEM">
                            <div>
                                <div class="sprite icon icon-picto-AEI"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/AMA">
                            <div>
                                <div class="sprite icon icon-picto-AMI"></div>
                            </div>      
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <div class="header-row-1 hidden-xs hidden-sm">
        <div class="container">
            <!-- Logo site -->
            <div class="table-block">
                <h1 class="cell-block header-bloc header-bloc-1" >
                    <a href="/AIA/">
                            <img src="/img/images/logos/logo-site-AIA.png" class="img-responsive" alt="Maghreb Confidential" />
                    </a>
                </h1>
                <div class="cell-block header-bloc header-bloc-2">
                    <div class="field-search bg">
                        <form method="POST" action="/search">
                            <div class="input-group">
                                <input name="searchquerry" type="text" class="form-control" placeholder="Search through current articles and archives going back to 1992..." />
                                <div class="input-group-btn">
                                    <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-24"></span></button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="list-rubriques table-block">
                        <ul class="nav nav-pills cell-block">
                                        <li><a href="/#Map" >Countries</a></li>

                            
                                <li><a href="/rub/corridors-of-power">Corridors of power</a></li>
                                <li><a href="/rub/business-circles">Business circles</a></li>
                        </ul>
                        <div class="cell-block text-right">
                            <button class="btn-more-rubrique" data-toggle="menuLeft"><span class="icon icon-5"></span></button>
                        </div>                      
                    </div> 
                </div>
                <div class="cell-block header-bloc header-bloc-3">
                    <ul class="nav nav-pills nav-stacked">
                        <li><a href="https://www.africaintelligence.fr/MC-/au-palais/2017/09/07/les-chaabi-se-mettent-au-vert-pour-m6,108260433-BRC"><span class="icon icon-29"></span>&nbsp;&nbsp;Edition fran&#231;aise</a></li>
                        <li><a href="/info/aboutus"><span class="icon icon-30"></span>&nbsp;&nbsp;About us</a></li>
                        <li><a href="/info/contact"><span class="icon icon-31"></span>&nbsp;&nbsp;Contact us</a></li>
                    </ul>
                </div>
                <div class="cell-block header-bloc header-bloc-4">
                        <a href="/subscriptions" class="btn btn-primary btn-block" id="header_link_subscribe">Subscribe now</a>
                    <div class="labels">
                        <div class="labels-content">
                                <a href="https://www.facebook.com/africaintelligence" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                            <a href="https://twitter.com/AfricaIntellig" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                            <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                        <a href="/info/rss" target="_blank" class="label label-text" id="header_link_rss"><span class="icon icon-social-rss"></span></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

        

<div class="page page-article">
    <article class="article">
        <div class="container">
            <div class="labels">
                <div class="labels-content">
                                                <a href="/country/morocco" title="">
    <span class="label label-primary ">MOROCCO</span>
        </a>
                                                            
                        <span class="label label-date ">Maghreb Confidential Issue 1260 dated 07/09/2017</span>
                    
                </div>
            </div>
        </div>
        <div class="article-header header-primary">
            <div class="container">
                <div class="row">
                    <div class="col-md-1">


<div class="tools tools-vertical" 
     data-toggle="navScrollFix" 
     data-parent=".article"
     data-share-title="The Chaabis go green for &quot;M6&quot;"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.com/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC">
	<ul>
		<li><button class="btn btn-link share s_facebook"><span class="icon icon-social-facebook"></span></button></li>
		<li><button class="btn btn-link share s_twitter"><span class="icon icon-social-twitter"></span></button></li>
		<li><button class="btn btn-link share s_plus"><span class="icon icon-social-googleplus"></span></button></li>
		<li><button class="btn btn-link share s_linkedin"><span class="icon icon-social-linkedin"></span></button></li>
	</ul>
	<ul>
		<li><button class="btn btn-link btn-zoom-text"><span class="icon icon-42"></span></button></li>
	    <li>
	        <button class="btn btn-link btn-favori " data-article="108260457" data-state="false"><span class="icon icon-8"></span></button>
	    </li>
                <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal"><span class="icon icon-12"></span></button></li>
            <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal"><span class="icon icon-11"></span></button></li>

	</ul>
</div>                        
                    </div>
                    <div class="col-md-11">
                        <h1 class="article-title">The Chaabis go green for &quot;M6&quot;</h1>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-1">
                        <div class="landing">                          
                            <div class="row">
                                <div class="col-sm-12 article-chapo">
                                    The Ynna property and industrial empire founded by the late [...]   
                                </div>
                            </div>
                                                        <p class="article-price text-uppercase">
                                <strong>156 words</strong><span class="separate">/</span><strong class="article-price-value color-primary">1.60 EUR</strong>
                            </p>
                            
    <div class="box-action landing-keywords well">
        <p><strong class="text-uppercase">Mentioned in this article</strong></p>
        <ul class="list-unstyled list-inline">
                    <li class=""><a href="/tags/al-karama"  class="btn btn-link">Al Karama</a></li>
                    <li class=""><a href="/search/?sqe=IkNhaXNzZSBkZSBEZXBvdHMgZXQgZGUgR2VzdGlvbiI1" rel=&quot;nofollow&quot; class="btn btn-link">Caisse de Depots et de Gestion</a></li>
                    <li class=""><a href="/search/?sqe=IkNsaW1hdGUgQ2hhbmNlIg2" rel=&quot;nofollow&quot; class="btn btn-link">Climate Chance</a></li>
                    <li class=""><a href="/search/?sqe=IkdQQyBQYXBpZXIgZXQgY2FydG9uIg2" rel=&quot;nofollow&quot; class="btn btn-link">GPC Papier et carton</a></li>
                    <li class="hidden"><a href="/search/?sqe=Ik1hbWEgVGFqbW91YXRpIg2" rel=&quot;nofollow&quot; class="btn btn-link">Mama Tajmouati</a></li>
                    <li class="hidden"><a href="/tags/miloud-chaabi"  class="btn btn-link">Miloud Chaabi</a></li>
                    <li class="hidden"><a href="/tags/mohammed-vi"  class="btn btn-link">Mohammed VI</a></li>
                    <li class="hidden"><a href="/search/?sqe=Ik9tYXIgQ2hhYWJpIg2" rel=&quot;nofollow&quot; class="btn btn-link">Omar Chaabi</a></li>
                    <li class="hidden"><a href="/tags/united-nations-development-programme"  class="btn btn-link">United Nations Development Programme</a></li>
                    <li class="hidden"><a href="/search/?sqe=IllubmEi0" rel=&quot;nofollow&quot; class="btn btn-link">Ynna</a></li>

        </ul>
        <div class="row">
            <div class="col-sm-5 col-sm-offset-7 col-md-4 col-md-offset-8">
                <p>                  
                    <button type="button" class="btn btn-sm btn-block btn-action btn-show-keywords">See all keywords</button>
                    <button type="button" class="btn btn-sm btn-block btn-action btn-hide-keywords hidden">See fewer keywords</button>
                </p>
            </div>
        </div>
    </div>




<a aria-controls="landing" aria-expanded="false" class="btn btn-primary btn-block btn-landing" data-toggle="collapse" href="#landing" id="landing_bt_Collapse" role="button">Read the article<i class="icon icon-1"></i></a>
<div class="landing-box collapse " id="landing">
        <div class="text-center">
            <h5 class="landing-title">Access to this article is restricted</h5>
            <small>to subscribers and e-wallet users</small>
        </div>
        <hr />
    




<form class="form-login form-inline">
    <h6>Already have an account?</h6>
    <input type="hidden" name="OrigineLogin" value="Landing"/>
    <div class="table-block">
        <div class="cell-block">
            <div class="form-group">
                <label class="sr-only" for="Identifiant">Email address</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Email address" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasse">Password</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Password" />
            </div>
            <div>
                <a class="btn btn-link underline" href="/forgottenpassword">Forgot your password?</a>
                <div class="checkbox" style="margin-left: 7px;">
                    <label>
                        <input name="ConnexionAuto" type="checkbox" checked="checked" /> Keep me logged in
                    </label>
                </div>
            </div> 
        </div>
        <div class="cell-block">
            <button class="btn btn-primary" id="login_submit_identifier" type="submit">OK</button>
        </div>
    </div>
    <div class="clearfix"></div>
    <div class="form-group">
        <span name="Erreur_login"></span>
    </div>
</form>


<form class="form-register">
    <div class="row">
        <div class="col-sm-6">
            <h6>New reader?</h6>
            <div class="form-group">
                <label class="sr-only" for="Identifiant">Email address</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Email address" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasse">Password</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Password" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasseConfirmation">Password confirmation</label>
                <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Password confirmation" />
            </div>
            <div class="checkbox">
                <label for="ConnexionAuto">
                    <input name="ConnexionAuto" type="checkbox" checked="checked"/> Keep me logged in
                </label>
            </div>
            <input type="hidden" name="OrigineLogin" value="Landing"/>
            <button class="btn btn-primary btn-block" type="submit">Sign up for free</button>
        </div>
        <div class="col-sm-6">
            <strong>Why create an account?</strong><br />
            <ul class="list-unstyled advantages">
                <li><span class="icon icon-32"></span> Read free articles</li>
<li><span class="icon icon-36"></span> Download a free edition</li>
<li><span class="icon icon-33"></span> Create email notifications</li>
<li><span class="icon icon-35"></span> Receive newsletters</li>
<li><span class="icon icon-34"></span> Access exclusive documents</li>
            </ul>
        </div>
    </div>
</form>        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>
                        </div>
                </div>
            </div>
        </div>
    </article>

    <div class="articles-supplementary">


    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <h3 class="title">On the same subject</h3>
                <div class="list-articles">




<article class="  Lock">
    
    



<div class="labels ">
    <div class="labels-content">
            <span class="label label-important ">Spotlight</span>
                                <a href="/country/morocco" title="">
    <span class="label label-primary ">MOROCCO</span>
        </a>
                                                    <span class="label label-date ">16/02/2017</span>
    </div>
</div>



<div class="article-content">
        <a href="/MCE/business-circles/2017/02/16/tarik-choho-in-an-ejectable-seat-at-ocp,108212135-EVE">
    <h2>
        Tarik Choho in an ejectable seat at OCP
    <span class="icon icon-15"></span>
                    </h2>
    <p>There is tension in the air in the upper floors of OCP headquarters in Casablanca. The phosphates giant is preparing to carry out a major reorganization of its international management team, which has been headed since 2015 by managing director [...] 
    </p>
        </a>
</div>    
</article>



<article class="  Lock">
    
    



<div class="labels ">
    <div class="labels-content">
                                        <a href="/country/morocco" title="">
    <span class="label label-primary ">MOROCCO</span>
        </a>
                                                    <span class="label label-date ">24/11/2016</span>
    </div>
</div>



<div class="article-content">
        <a href="/MCE/palace-whispers/2016/11/24/laurent-fabius-to-honour-hakima-el-haite,108191028-BRC">
    <h2>
        Laurent Fabius to honour Hakima El Haite
    <span class="icon icon-15"></span>
                    </h2>
    <p>According to our information, French Constitutional Council chairman Laurent Fabius [...] 
    </p>
        </a>
</div>    
</article>



<article class="  Lock">
    
    



<div class="labels ">
    <div class="labels-content">
            <span class="label label-important ">Spotlight</span>
                                <a href="/country/morocco" title="">
    <span class="label label-primary ">MOROCCO</span>
        </a>
                                                    <span class="label label-date ">06/10/2016</span>
    </div>
</div>



<div class="article-content">
        <a href="/MCE/corridors-of-power/2016/10/06/why-and-how-m6-took-back-control-of-cop22,108184287-EVE">
    <h2>
        Why and how &quot;M6&quot; took back control of COP22
    <span class="icon icon-15"></span>
                    </h2>
    <p>Just a month before the opening of the COP22 climate conference on November 7 in Marrakesh, Mohammed VI ("M6") has taken direct charge of preparations for the conference which, until now, had been left in the hands of the government. [...] 
    </p>
        </a>
</div>    
</article>



<article class="  Lock">
    
    



<div class="labels ">
    <div class="labels-content">
                                        <a href="/country/morocco" title="">
    <span class="label label-primary ">MOROCCO</span>
        </a>
                                                    <span class="label label-date ">20/11/2014</span>
    </div>
</div>



<div class="article-content">
        <a href="/MCE/business-circles/2014/11/20/anas-sefrioui-not-welcome-at-palace,108048801-ART">
    <h2>
        Anas Sefrioui not welcome at&#160;palace
    <span class="icon icon-15"></span>
                    </h2>
    <p>His absence from the wedding of Prince Moulay Rachid and Lalla Oum Keltoum Boufares in Rabat on November 14 was [...] 
    </p>
        </a>
</div>    
</article>
                </div>
            </div>
        </div>
    </div>

    </div>
        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

    

<div class="modal modal-read-mod fade " tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>You can read this Insiders :</h5>
            </div>
            <div class="modal-body">
                <div class="table-block">
                    <div class="cell-block text-center" data-dismiss="modal">
                        <strong class="text-uppercase">Online</strong>
                        <span class="icon icon-37"></span>
                    </div>
                        <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                            <strong class="text-uppercase">In PDF</strong>
                            <span class="icon icon-11"></span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>



    <div class="modal modal-read-pdf fade" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <span class="icon icon-11 modal-icon"></span>
                </div>
                <div class="modal-body">

                    <h6>The Chaabis go green for "M6"</h6>
                    <a class="btn btn-primary btn-block" href="/PDF/MCE/palace-whispers/2017/09/07/the-chaabis-go-green-for-m6,108260457-BRC">Download</a>
                    <small>If you encounter problems opening the file, please upgrade your version of  <a href="http://get.adobe.com/fr/reader/" target="_blank">Acrobat Reader</a></small>
                </div>
            </div>
        </div>
    </div>
            <div class="modal modal-info fade" tabindex="-1" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                            <h5>Notifications by email</h5>
                        </div>
                        <div class="modal-body">
                            <div class="modal-description">
                                You will receive email notifications every time an article on your topic of interest is published on our websites. This service is completely free of charge.
                            </div>
                            <p>Three ways to create your email notifications:</p>
                <ul>
                    <li><strong>Key word in an article:</strong> select the key words in an article and click on «Create notification»</li>
                    <li><strong>Search results:</strong> on the search results page, click on «Create notifications for this search»</li>
                    <li><strong>Personal input:</strong> specify their title, the key words, the country and the publication of your email notification.</li>
                </ul>
                <p>Do not hesitate to create your own notifications according to your interests : better criteria narrows down the results.</p>
                <p>You can modify or delete your notifications or summaries in your account.</p>
                        </div>
                    </div>
                </div>
            </div>

</div>


        <div class="modal modal-search fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            </div>
            <div class="modal-body">
                <form method="POST" action="/search">
                    <div class="field-search">
                        <div class="input-group">
                            <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Search among our articles..."/>
                            <div class="input-group-btn">
                                <button class="btn btn-default btn-search"><span class="icon icon-24"></span></button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
            <div class="modal-footer">
                <button class="btn btn-action btn-lg btn-block">Search</button>
            </div>
        </div>
    </div>
</div>



<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Please log in or create your account for free</h5>
            </div>
            <div class="modal-body">
                

<div class="row">
    <div class="col-sm-6">
        <form class="form-login">
            <h6>Already have an account?</h6>
            <div class="form-group">
                <label class="sr-only">Your email address</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Your email address" />
            </div>
            <div class="form-group">
                <label class="sr-only">Your password</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Your password" />
            </div>
            <div class="form-group">
                <a href="/forgottenpassword" class="btn btn-link underline no-margin">Forgot password?</a>
            </div>
            <div class="checkbox">
                <label>
                    <input name="auto" type="checkbox" checked="checked"/> Keep me logged in
                </label>
            </div>
            <div class="form-group">
                <span name="Erreur_login"></span>
            </div>
            <input type="hidden" name="OrigineLogin" value="PageLogin"/>
            <button type="submit" class="btn btn-primary btn-block">Log in</button>
        </form>
    </div>
    <div class="col-sm-6">
        <form class="form-register">
            <h6>Create your free account</h6>
            <div class="form-group">
                <label class="sr-only" for="Identifiant">Your email address</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Your email address" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasse">Your password</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Your password" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasseConfirmation">Confirm your password</label>
                <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Password confirmation" />
            </div>
            <div class="checkbox">
                <label for="autologin">
                    <input name="autologin" type="checkbox" checked="checked" /> Keep me logged in
                </label>
            </div>
            <div class="form-group">
                <span name="Erreur_login"></span>
            </div>
            <input type="hidden" name="OrigineLogin" value="PageLogin"/>
            <button type="submit" class="btn btn-primary btn-block">Create my account</button>
        </form>
    </div>
</div>
            </div>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Confirm your email address</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        You will receive an e-mail with a confirmation link.<br/>
Please click on the link to activate your access
                    </p>
                    <p>
                        Need help?<a href="/info/contact" class="btn btn-link underline">Please contact customer service.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>



            <div class="alert-cookies in">
                <div class="container">
                    <button class="close"><span class="icon icon-6"></span></button>
                    <div class="grid-table-md">
                        <div class="table-row">
                            <div class="col-sm-8">
                                <p>By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience.</p>
                            </div>
                            <div class="col-sm-4 text-right">
                                <a href="/info/cookies_informations" class="btn btn-link underline no-margin">Read more</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        <div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>First visit</h6></li>
                            <li class="list-group-item"><a href="/info/aboutus">About us</a></li>
                            <li class="list-group-item"><a href="/info/presentation">About the website</a></li>
                        </ul>
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Calendar</h6></li>
                            <li class="list-group-item"><a href="/partnership">Partnerships</a></li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Contacts</h6></li>
                            <li class="list-group-item"><a href="/info/contact/subscription">Customer service</a></li>
                            <li class="list-group-item"><a href="/info/contact/editorial">The editorial team</a></li>
                        </ul>
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Follow us</h6></li>

                            <li class="list-group-item">
                                <a href="https://www.facebook.com/africaintelligence" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                                <a href="https://twitter.com/AfricaIntellig" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                                <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                                <a href="/info/rss" target="_blank" class="label label-text"><span class="icon icon-social-rss"></span></a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Tools</h6></li>
                            <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                            <li class="list-group-item"><a href="/info/terms-conditions">Terms &amp; Conditions</a></li>
                            <li class="list-group-item"><a href="/info/legals">Legal notices</a></li>
                            <li class="list-group-item"><a href="/info/confidence-charter">Confidence charter</a></li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Free services</h6></li>
                            <li class="list-group-item"><a href="/SignIn?redirect=/account/gateway/XXIIIXX/AIA/L2FjY291bnQvTm90aWZpY2F0aW9ucw2">Create email notifications</a></li>
                            <li class="list-group-item"><a href="/SignIn?redirect=/account/gateway/XXIIIXX/AIA/L2FjY291bnQvTmV3c2xldHRlcg2">Receive summaries</a></li>
                            <li class="list-group-item"><a href="/AIA/free">Read articles</a></li>
                                <li class="list-group-item">
                                        <a data-target=".modal-account" data-toggle="modal" href="javascript:void(0);">
                                            Download an issue
                                        </a>
                                </li>
                        </ul> 
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-4">
                        <div class="label-indigo-logo">A website edited by  </div>
                        <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=EN" target="_blank"><div class="indigo-logo icon-Indigo-logo"></div></a>
                    </div>
                    <div class="col-md-8">
                        <div class="table-block">
                            <div class="cell-block">
                                Indigo Publications also publishes:
                            </div>
                                <a href="https://wwww.intelligenceonline.com" class="cell-block icon" title="Intelligence Online">
                                    <div>
                                        <div class="sprite icon-IO-logo-200"></div>
                                    </div>                               
                                </a>


                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="hidden-md hidden-lg text-center">
        <strong>© Africa Intelligence</strong> -
        <a href="/info/aboutus">About us</a> -
        <a href="/info/legals">Legal notices</a> -
        <a href="/info/contact/subscription">Contacts</a>
    </div>
</footer>

        <script type="text/template" id="ajaxErrorTimeout">
            The server does not respond.&#160;Please refresh this page or wait until the server is reachable.
        </script>


        

        <script type="text/javascript" src="/Scripts/main.min.js?75239"></script>

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
        <![endif]-->

            <script type="text/html" src="/account/login/logoutcheck"></script>

    </body>

</html>
