





<!DOCTYPE html>

<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Biya’s smoke-and-mirrors mining act - CAMEROON - Africa Mining Intelligence 24/01/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='HARR' /><base href="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE"/>
    
<meta name="description" content="Confronted with the drop in the oil price, like all his counterparts in the Gulf of Guinea, Cameroon’s highly-secretive president, Paul Biya, is trying to both court mining operators on one hand and butter up international institutions that regulate the [...]  " /><meta name="keywords" content="Africa, breaking news, mining industry, diamonds, precious metals, rare metals, nickel, copper, uranium" /><link href="https://www.africaintelligence.com/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.fr/AMF/exploration-et-production/2017/01/24/les-tours-de-passe-passe-miniers-de-paul-biya,108198198-EVE" hreflang="fr-FR" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AMA';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='1';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=yHnXfbZlwpvNPbgYzXxOP-KqIeOKAOA0OIEsogXXVvPnMoIwHgPmSS2UoflL8DlNOcm2wwQVRQvFXz9a4WqStHS9tEn_qs2NKytVUhDhwU1UPf0AS4nZgTYZEmZpNpTiQh_HLrvLAankPyRGs76E3MQTJB7nxZN1HMWrLu1-FanLUE3LKnEY3PM-SQf67umUQZ-p4Q2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageAMA ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>Log in</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">Sign up for free</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Connection in progress …<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="Email" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Password" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Keep me logged in</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgotyourpassword.aspx">Forgot your password?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Register now to get unlimited access<br/>      to the free section of<b class="Publi_Color"> Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Read free<br/>articles</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Download<br/>a free edition</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Create notifications<br/>by email</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Receive<br/>summaries</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">Register for free</div>
				
				
                
            
            
                <div class="Mentions">EMAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="EMAIL" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">PASSWORD* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="PASSWORD" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">PASSWORD* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="CONFIRM PASSWORD" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Keep me logged in</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Register" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                All the fields * are required
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LCE/" class="Header_AINavigationBar_ItemPub " title="West Africa Newsletter">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/ION/" class="Header_AINavigationBar_ItemPub " title="The Indian Ocean Newsletter">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MCE/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidential">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/AEM/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMA/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/AMA/" title="Africa Mining Intelligence: Exclusive information on mining in Africa">
                     
                    <img src="/images/deco/logo/full/400/AMA.png" alt="Africa Mining Intelligence: Exclusive information on mining in Africa" /> <span class="txt">Africa Mining Intelligence: Exclusive information on mining in Africa</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.fr/AMF/exploration-et-production/2017/01/24/les-tours-de-passe-passe-miniers-de-paul-biya,108198198-EVE" rel="nofollow" title="" class="Drapeau">EDITION FRANCAISE</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">ABOUT US</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACT US</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/subscription/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">SUBSCRIBE<br /><b>NOW!</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/AfricaMining" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/Africa-Mining-Intelligence/169146366478191" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/116848069437139780851/116848069437139780851" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/africa-mining-intelligence" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/AMA/" id="Menu_Start">
                Headlines
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Latest Issue
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Sections
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Countries
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Reports/AMA">
                Reports
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/AMA">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/AMA/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/free">
                 Free section
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Current Issue January 24, 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Next issue: February 7, 2017 </div>
              
             
              <a href="/AMA/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ARCHIVES</a>
              <a href="/AMA/PDF/2017/01/24/384" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">DOWNLOAD THIS ISSUE</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE">

  
                  <div class="EditoImg">SPOTLIGHT</div>
                  <div class="PaysEdito Publi_Color">CAMEROON</div>
                  <div class="TitreEdito">Biya’s smoke-and-mirrors mining act</div>
                  <div class="ResumeEdito">Confronted with the drop in the oil price, like all his counterparts in the Gulf of Guinea, Cameroon’s highly-secretive president, Paul Biya, is trying to both court mining operators on one hand and butter up international institutions that regulate the [...] </div>
                <div class="LienBas" class="Publi_Color"> Read more</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Exploration & Production</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Who's Who</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Government Strategies</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Funding</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">Railways, roads & ports</div><div id="DernierNumMenu_5" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(5);">West African gold rush</div><div id="DernierNumMenu_6" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(6);">Copperbelt</div><div id="DernierNumMenu_7" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(7);">Snapshots</div><div id="DernierNumMenu_8" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(8);">Breaking News</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/AMA/exploration--production/2017/01/24/yemen-s-hsa-group-threatens-conde-with-court-action,108198277-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Yemen’s HSA Group threatens Conde with court action</div>


     </a>



 <a class="LienEdito " href="/AMA/exploration--production/2017/01/24/xantus-juggles-with-lithium,108198278-ART">


  <div class="LienBas"><b class="Publi_Color">MALI / NIGER -</b> Xantus juggles with lithium</div>


     </a>



 <a class="LienEdito " href="/AMA/exploration--production/2017/01/24/ukrainians-and-israelis-slugging-it-out-for-gold,108198279-ART">


  <div class="LienBas"><b class="Publi_Color">SIERRA LEONE -</b> Ukrainians and Israelis slugging it out for gold</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl01_panBreve" class="ListeArt">

	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Small-scale mining</span>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/01/24/foreign-companies-seeking-more-mining-transparency-in-ituri,108198281-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Foreign companies seeking more mining transparency in Ituri</div>


     </a>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/01/24/militias-prey-on-kasai-s-diamonds,108198282-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Militias prey on Kasai’s diamonds</div>


     </a>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/01/24/japan-offers-leg-up-to-local-diggers,108198283-BRE">


  <div class="LienBas"><b class="Publi_Color">ETHIOPIA -</b> Japan offers leg-up to local diggers</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Looking Ahead</span>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/01/24/struggling-erg-firm-hopes-to-turn-the-tide,108198285-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> Struggling ERG firm hopes to turn the tide</div>


     </a>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/01/24/uranium-one-lands-two-new-licenses,108198286-BRE">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Uranium One lands two new licenses</div>


     </a>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/01/24/coipa-launches-offensive-on-west-africa-s-gold,108198287-BRE">


  <div class="LienBas"><b class="Publi_Color">GHANA / CAMEROON -</b> Coipa launches offensive on West Africa's gold</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/AMA/who-s-who/2017/01/24/caleb-usoh-spearheads-ocp-drive,108198294-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> Caleb Usoh spearheads OCP drive</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/01/24/a-good-word-from-hamutenya-helps-marenica-win-its-bid,108198295-ART">


  <div class="LienBas"><b class="Publi_Color">NAMIBIA -</b> A good word from Hamutenya helps Marenica win its bid</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/01/24/tidiane-rene-barry-plays-a-winning-hand-for-iamgold,108198296-ART">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Tidiane Rene Barry plays a winning hand for IamGold</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/01/24/john-p-amewu-a-minister-to-seek-mining-breakthroughs,108198297-ART">


  <div class="LienBas"><b class="Publi_Color">GHANA -</b> John P. Amewu, a minister to seek mining breakthroughs</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/AMA/government-strategies/2017/01/24/managem-in-fresh-drive-on-west-africa-s-gold,108198271-GRA">


  <div class="LienBas"><b class="Publi_Color">WEST AFRICA -</b> Managem in fresh drive on West Africa’s gold</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/01/24/japan-wants-ever-bigger-deliveries-of-local-coal,108198272-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Japan wants ever bigger deliveries of local coal</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl03_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/government-strategies/2017/01/24/will-new-mines-panel-ensure-greater-transparency,108198274-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Will new mines panel ensure greater transparency?</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/01/24/president-s-allies-in-wide-ranging-hunt-for-investors,108198275-BRE">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> President’s allies in wide-ranging hunt for investors</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/01/24/world-bank-could-shell-out-cash-for-french-speaking-auditors,108198276-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> World Bank could shell out cash for French-speaking auditors</div>


     </a>
	</div>
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/AMA/funding/2017/01/24/kaboko-turns-its-guns-on-former-bosses,108198288-ART">


  <div class="LienBas"><b class="Publi_Color">ZAMBIA -</b> Kaboko turns its guns on former bosses</div>


     </a>



 <a class="LienEdito " href="/AMA/funding/2017/01/24/zccm-ih-s-head-finally-out-of-the-water,108198289-ART">


  <div class="LienBas"><b class="Publi_Color">ZAMBIA -</b> ZCCM-IH's head finally out of the water</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl04_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/funding/2017/01/24/nichol-still-hoping-for-his-golden-parachute,108198290-BRE">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Nichol still hoping for his golden parachute</div>


     </a>



 <a class="LienEdito " href="/AMA/funding/2017/01/24/newcomers-could-be-hit-by-fresh-fiscal-regulations,108198291-BRE">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Newcomers could be hit by fresh fiscal regulations</div>


     </a>
	</div>
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Consultants </span>



 <a class="LienEdito " href="/AMA/consultants/2017/01/24/with-dwf-at-its-side-heenan-targets-london-listed-juniors,108198292-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> With DWF at its side, Heenan targets London-listed juniors</div>


     </a>



 <a class="LienEdito " href="/AMA/consultants/2017/01/24/ibrahima-sory-camara-advises-local-miners,108198293-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Ibrahima Sory Camara advises local miners</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/AMA/railways-roads--ports/2017/01/24/danakali-seeking-suppliers-for-its-colluli-potash-mine,108198273-ART">


  <div class="LienBas"><b class="Publi_Color">ERITREA -</b> Danakali seeking suppliers for its Colluli potash mine</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_5" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl06_panArticle">
		



 <a class="LienEdito " href="/AMA/west-african-gold-rush/2017/01/24/linetrust-debuts-in-africa-through-an-indian-doorway,108198280-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Linetrust debuts in Africa through an Indian doorway</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl06_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_6" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl07_panArticle">
		



 <a class="LienEdito " href="/AMA/copperbelt/2017/01/24/a-dangerous-ride-for-the-copperbelt-s-truck-drivers,108198284-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-K / ZAMBIA -</b> A dangerous ride for the Copperbelt’s truck drivers</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl07_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_7" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl08_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/snapshots/2017/01/24/a-reprieve-on-taparko-for-nordgold,108198269-BRE">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> A reprieve on Taparko for Nordgold</div>


     </a>



 <a class="LienEdito " href="/AMA/snapshots/2017/01/24/smb-boss-heads-chambre-des-mines,108198270-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> SMB boss heads Chambre des Mines</div>


     </a>
	</div>
                          <div id="ctl08_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_8" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl09_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/ama/channel/headings/exploration_producti" class="Publi_BackgroundHover" >Exploration & Production</a><a href="/ama/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/ama/channel/headings/GOVERNMENT_STRATEGIES" class="Publi_BackgroundHover" >Government Strategies</a><a href="/ama/channel/headings/FUNDING" class="Publi_BackgroundHover" >Funding</a><a href="/ama/channel/headings/RAILWAYS_ROADS_PORTS" class="Publi_BackgroundHover" >Railways, roads & ports</a><a href="/ama/channel/headings/WEST_AFRICAN_GOLD_RUSH" class="Publi_BackgroundHover" >West African gold rush</a><a href="/ama/channel/headings/COPPERBELT" class="Publi_BackgroundHover" >Copperbelt</a><a href="/ama/channel/headings/SNAPSHOTS" class="Publi_BackgroundHover" >Snapshots</a><a href="/Alerts/AMA" class="Publi_BackgroundHover" >Breaking News</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LCE/" title="West Africa Newsletter" class="Publi_BackgroundHover">West Africa Newsletter</a></h2><h2><a href="/ION/" title="The Indian Ocean Newsletter" class="Publi_BackgroundHover">The Indian Ocean Newsletter</a></h2><h2><a href="/MCE/" title="Maghreb Confidential" class="Publi_BackgroundHover">Maghreb Confidential</a></h2><h2><a href="/AEM/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMA/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">North Africa</b> <a href="/AMA/pays/ALGERIA" class="Publi_BackgroundHover" >ALGERIA</a>
<a href="/AMA/pays/LIBYA" class="Publi_BackgroundHover" >LIBYA</a>
<a href="/AMA/pays/MOROCCO" class="Publi_BackgroundHover" >MOROCCO</a>
<a href="/AMA/pays/TUNISIA" class="Publi_BackgroundHover" >TUNISIA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Central Africa</b> <a href="/AMA/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/AMA/pays/CAMEROON" class="Publi_BackgroundHover" >CAMEROON</a>
<a href="/AMA/pays/CAR" class="Publi_BackgroundHover" >CAR</a>
<a href="/AMA/pays/CHAD" class="Publi_BackgroundHover" >CHAD</a>
<a href="/AMA/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/AMA/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/AMA/pays/EQUATORIAL GUINEA" class="Publi_BackgroundHover" >EQUATORIAL GUINEA</a>
<a href="/AMA/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
<a href="/AMA/pays/RWANDA" class="Publi_BackgroundHover" >RWANDA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">West Africa</b> <a href="/AMA/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/AMA/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/AMA/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/AMA/pays/CAPE VERDE" class="Publi_BackgroundHover" >CAPE VERDE</a>
<a href="/AMA/pays/GAMBIA" class="Publi_BackgroundHover" >GAMBIA</a>
<a href="/AMA/pays/GHANA" class="Publi_BackgroundHover" >GHANA</a>
<a href="/AMA/pays/GUINEA" class="Publi_BackgroundHover" >GUINEA</a>
<a href="/AMA/pays/GUINEA BISSAU" class="Publi_BackgroundHover" >GUINEA BISSAU</a>
<a href="/AMA/pays/IVORY COAST" class="Publi_BackgroundHover" >IVORY COAST</a>
<a href="/AMA/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/AMA/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/AMA/pays/MAURITANIA" class="Publi_BackgroundHover" >MAURITANIA</a>
<a href="/AMA/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/AMA/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/AMA/pays/SAO TOME AND PRINCIPE" class="Publi_BackgroundHover" >SAO TOME AND PRINCIPE</a>
<a href="/AMA/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/AMA/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/AMA/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">southern Africa</b> <a href="/AMA/pays/BOTSWANA" class="Publi_BackgroundHover" >BOTSWANA</a>
<a href="/AMA/pays/LESOTHO" class="Publi_BackgroundHover" >LESOTHO</a>
<a href="/AMA/pays/MALAWI" class="Publi_BackgroundHover" >MALAWI</a>
<a href="/AMA/pays/MOZAMBIQUE" class="Publi_BackgroundHover" >MOZAMBIQUE</a>
<a href="/AMA/pays/NAMIBIA" class="Publi_BackgroundHover" >NAMIBIA</a>
<a href="/AMA/pays/SOUTH AFRICA" class="Publi_BackgroundHover" >SOUTH AFRICA</a>
<a href="/AMA/pays/SWAZILAND" class="Publi_BackgroundHover" >SWAZILAND</a>
<a href="/AMA/pays/ZAMBIA" class="Publi_BackgroundHover" >ZAMBIA</a>
<a href="/AMA/pays/ZIMBABWE" class="Publi_BackgroundHover" >ZIMBABWE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Horn of Africa</b> <a href="/AMA/pays/DJIBOUTI" class="Publi_BackgroundHover" >DJIBOUTI</a>
<a href="/AMA/pays/ERITREA" class="Publi_BackgroundHover" >ERITREA</a>
<a href="/AMA/pays/ETHIOPIA" class="Publi_BackgroundHover" >ETHIOPIA</a>
<a href="/AMA/pays/SOMALIA" class="Publi_BackgroundHover" >SOMALIA</a>
<a href="/AMA/pays/SOMALILAND" class="Publi_BackgroundHover" >SOMALILAND</a>
<a href="/AMA/pays/SOUTH SUDAN" class="Publi_BackgroundHover" >SOUTH SUDAN</a>
<a href="/AMA/pays/SUDAN" class="Publi_BackgroundHover" >SUDAN</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">East Africa</b> <a href="/AMA/pays/KENYA" class="Publi_BackgroundHover" >KENYA</a>
<a href="/AMA/pays/TANZANIA" class="Publi_BackgroundHover" >TANZANIA</a>
<a href="/AMA/pays/UGANDA" class="Publi_BackgroundHover" >UGANDA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Indian Ocean Islands</b> <a href="/AMA/pays/COMOROS" class="Publi_BackgroundHover" >COMOROS</a>
<a href="/AMA/pays/MADAGASCAR" class="Publi_BackgroundHover" >MADAGASCAR</a>
<a href="/AMA/pays/MAURITIUS" class="Publi_BackgroundHover" >MAURITIUS</a>
<a href="/AMA/pays/MAYOTTE" class="Publi_BackgroundHover" >MAYOTTE</a>
<a href="/AMA/pays/REUNION ISLAND" class="Publi_BackgroundHover" >REUNION ISLAND</a>
<a href="/AMA/pays/SEYCHELLES" class="Publi_BackgroundHover" >SEYCHELLES</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">CAMEROON</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Exploration & Production</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°384 - 24/01/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Biya’s smoke-and-mirrors mining act</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/ANG/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/ANG/Share_b.jpg" src="/images/deco/Article/Menu/ANG/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/ANG/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/ANG/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="CAMEROON - Biya’s smoke-and-mirrors mining act - @AfricaMining" data-url="https://www.africaintelligence.com/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Log in to add this article to your bookmarks.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Confronted with the drop in the oil price, like all his counterparts in the Gulf of Guinea, Cameroon’s highly-secretive president, Paul Biya, is trying to both court mining operators on one hand and butter up international institutions that regulate the [...]  </h2>      <span class="Article_Prix">(516&nbsp;words) 8.2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Read this article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">Subscribed</div>
            <div class="Bloc_TitreSep">or</div>
            <div class="Bloc_Titre">I HAVE AN E-WALLET</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">LOG IN</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">PAY-PER-ARTICLE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>This article: </b>8.20 EUR</div>
                    <div class="Bloc_Pme"><b>E-WALLET</b><br/>From 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/subscription/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >OPEN AN E-WALLET</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">SUBSCRIBE </div>
            <div class="Bloc_Mention">Any of these subscriptions<br/>gives you access to this article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/subscription/pub/AMA"><img src="/images/deco/logo/full/400/AMA.png" alt="Africa Mining Intelligence" border="0"/></a><a class="Bloc_Pub" href="/subscription/ai/192"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.com" border="0"/></a><a class="Bloc_Pub" href="/subscription/bos/136"><img src="/images/deco/logo/CanauxPays/ANG/mediumHeight/CAMEROON.png" alt="CAMEROON" border="0"/></a>
	</div>
            
         
        </div>
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Don't have an account?</b><br/> Register now to get access to our <i>free section</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Browse free articles</b> (5 000+)</div>
           
           <div class="LigneService"><b>Read exclusive documents</b><br/><i>View interactive maps, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Download complete editions</b></div>
                <div class="LigneService"><b>Manage email notifications</b><br/><i>Select keywords and publications</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">Create a free account</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Access this article via these Country Sections:
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Get access to this article with any of these subscriptions: 
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CREATE YOUR FREE ACCOUNT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Balance: <i> EUR</i></div>
                    <div class="PmePop_Titre">Your e-wallet will be debited</div>
                    <div class="PmePop_Montant">8.20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">CANCEL</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRM" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> ON THE SAME SUBJECT</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleLCE ArticleServiceART Lock">


    <a href="/LCE/power-players/2016/11/02/biya-s-spokesman-takes-his-time-to-speak,108188090-ART" title="Biya’s spokesman takes his time to speak">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">02/11/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROON
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Biya’s spokesman takes his time to speak  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceBRE Lock">


    <a href="/AMA/agenda/2015/11/03/brian-olley-s-diplomatic-touch-saves-day-for-imic,108109492-BRE" title="Brian Olley’s diplomatic touch saves day for IMIC">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">03/11/2015</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROON
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Brian Olley’s diplomatic touch saves day for IMIC  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceART Lock">


    <a href="/AMA/exploration--production/2014/11/25/canyon-resources-looking-at-bollore-s-camrail-scheme,108049423-ART" title="Canyon Resources looking at Bollore's Camrail scheme">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">25/11/2014</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROON
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Canyon Resources looking at Bollore's Camrail scheme  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLCE ArticleServiceEVE Lock">


    <a href="/LCE/power-players/2013/01/23/paul-biya-s-concession-making-trip-to-paris,107941257-EVE" title="Paul Biya’s concession-making trip to Paris">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">SPOTLIGHT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">23/01/2013</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROON
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Paul Biya’s concession-making trip to Paris  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">MENTIONED IN THIS ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Paul Biya </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Kimberley Process </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Ernest Gbwaboubou </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Canyon Resources </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Bollore </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Camrail </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> International Mining & Infrastructure Corp </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_8" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_8" /><label for="articleZoneKeyword_8" class="Publi_BorderBefore"> Ethelbert Cooper</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        See all the key words
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Create notifications" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/free" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explore</div>
                <img src="/images/deco/EspaceGratuit/Header_ANG.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Free contents
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/free" class="itemBloc"> <b>Explore</b><br/>the free section</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMA ArticleGRA Arti_BorderLeftImp " href="/AMA/government-strategies/2017/01/24/managem-in-fresh-drive-on-west-africa-s-gold,108198271-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">WEST AFRICA</span>
                                            24/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Managem in fresh drive on West Africa’s gold </div></h3>
                            <h4><div class="Resume">Imad Toumi, the CEO of Managem, the mining unit of Moroccan king Mohammed VI’s holding company SNI, met with Senegalese [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMCE ArticleGRA Arti_BorderLeftImp " href="/MCE/business-circles/2017/01/19/egsa-tries-again-to-recruit-airport-service-companies,108197767-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">ALGERIA</span>
                                            19/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">EGSA tries again to recruit airport service companies </div></h3>
                            <h4><div class="Resume">Public sector airport services management company EGSA is struggling to find ground assistance service providers for 12 domestic airports, including [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAEM ArticleGRA Arti_BorderLeftImp " href="/AEM/oil/2017/01/17/vaalco-picks-staffer-to-turn-the-company-around,108197379-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">GABON</span>
                                            17/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Vaalco picks staffer to turn the company around </div></h3>
                            <h4><div class="Resume">With its finances slowly on the mend, the Texas-based junior Vaalco has chosen one of the staffers responsible for the [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/documents-base" >
    

    
        <div class="Titre">
            To access<br/> Africa Intelligence's<br/>documents base and consult<br/> our infographics and <b>exclusive documents free of charge</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> See documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleION ArticleGRA Arti_BorderLeftImp " href="/ION/politics--power/2017/01/13/addis-nairobi-relations-sour-over-irrigation-project,108196906-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">ETHIOPIA / KENYA</span>
                                            13/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Addis-Nairobi relations sour over irrigation project </div></h3>
                            <h4><div class="Resume">The Omo River irrigation project, which is set to be fed by the Gilgel Gibe III dam, could spark a [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLCE ArticleGRA Arti_BorderLeftImp " href="/LCE/business/2017/01/04/first-hearing-held-in-cafe-de-rome-case,108195529-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">IVORY COAST</span>
                                            04/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">First hearing held in Cafe de Rome case </div></h3>
                            <h4><div class="Resume">After the state refused to compromise, the commercial dispute was the focus of an initial hearing in Paris.</div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIA ArticleDOG" href="/ION/report/somalia_oil_offshore_kenya_border_Adam_Smith_International_Shell_ENI_Total_Mogadishu">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTE9JX3BldHJvbGVfU29tYWxpZS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">REPORTS</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAEM PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleION PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">12/06/2014<br/><b>SOMALIA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">London goes into the offensive in oil</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMA ArticleGRA" href="/AMA/exploration--production/2015/05/05/railway-battle-to-serve-mines,108072012-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZBL2ltZy9DYXB0dXJlLUlPTi5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Map</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>WEST AFRICA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Railway battle to serve mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleAIA ArticleBEG" href="/insiders/AIA/GUINEA/2012/11/15/alpha-conde-an-all-powerful-miner-president/107931448-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWluaW5nL0d1aW5lZS9hbHBoYS1jb25kZS5qcGc=')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>6</b> Chapters
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAMA PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleLCE PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">15/11/2012<br/><b>GUINEA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Alpha Condé, an all-powerful miner president</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Processing...
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        DON'T HAVE<br/><b>AN ACCOUNT ?</b>
    </div>    
    <div class="Mention">
        Register now<br/>to get unlimited<br/>access to the<br/><b>free section</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">Register</a>
    
    
      <div class="TitreBloc Margin">
        Already have<br/><b>an account?</b>

    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Log in
</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Download an edition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LCE.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/ION.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MCE.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AEM.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/exploration--production/2017/01/24/biya-s-smoke-and-mirrors-mining-act,108198268-EVE?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMA.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Tools</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Terms and Conditions</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Legal Notices</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Confidence charter</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partnerships</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>First visit</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">About us</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">The Lineup</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Customer Service</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">Editorial Team</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">AFRICA INTELLIGENCE <br/><b>SUBSCRIBE NOW!</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/subscription/" class="btn btn-primary btn-blanc footerBigBt " > SUBSCRIBE</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.com is published by &#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoANG.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> INDIGO PUBLICATIONS<br/>ALSO PUBLISHES:
                    </div>
                
                  <div class="Footer_OtherSite">
                    <a href="https://www.intelligenceonline.com" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
</div>
                 
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Log in" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">LOG IN
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Log in" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Create an account" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience on Africa Intelligence.  – <a href="/info/cookies.aspx">To know more</a>
            <div class="Close">
                Close
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
    <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://mautic.indigo-net.com/index.php/mtc.js','mt');

    
    mt('send', 'pageview');
    
    
</script>
    
    
    
    
  
   
    

</body>
</html>
