





<!DOCTYPE html>

<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Joe Ariti dives back into iron - CONGO-B - Africa Mining Intelligence 04/04/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='MICK' /><base href="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART"/>
    
<meta name="description" content="Australian Joe Ariti, whose company Genmin Group was granted a prospecting permit in late March for the Mbinda iron ore" /><meta name="keywords" content="Africa, breaking news, mining industry, diamonds, precious metals, rare metals, nickel, copper, uranium" /><link href="https://www.africaintelligence.com/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.fr/AMF/les-decideurs/2017/04/04/joe-ariti-se-replonge-dans-le-fer,108228564-ART" hreflang="fr-FR" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AMA';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='1';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=yHnXfbZlwpvNPbgYzXxOP-KqIeOKAOA0OIEsogXXVvPnMoIwHgPmSS2UoflL8DlNOcm2wwQVRQvFXz9a4WqStHS9tEn_qs2NKytVUhDhwU1UPf0AS4nZgTYZEmZpNpTiQh_HLrvLAankPyRGs76E3MQTJB7nxZN1HMWrLu1-FanLUE3LKnEY3PM-SQf67umUQZ-p4Q2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageAMA ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>Log in</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">Sign up for free</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Connection in progress …<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="Email" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Password" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Keep me logged in</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgotyourpassword.aspx">Forgot your password?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Register now to get unlimited access<br/>      to the free section of<b class="Publi_Color"> Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Read free<br/>articles</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Download<br/>a free edition</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Create notifications<br/>by email</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Receive<br/>summaries</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">Register for free</div>
				
				
                
            
            
                <div class="Mentions">EMAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="EMAIL" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">PASSWORD* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="PASSWORD" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">PASSWORD* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="CONFIRM PASSWORD" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Keep me logged in</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Register" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                All the fields * are required
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LCE/" class="Header_AINavigationBar_ItemPub " title="West Africa Newsletter">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/ION/" class="Header_AINavigationBar_ItemPub " title="The Indian Ocean Newsletter">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MCE/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidential">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/AEM/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMA/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/AMA/" title="Africa Mining Intelligence: Exclusive information on mining in Africa">
                     
                    <img src="/images/deco/logo/full/400/AMA.png" alt="Africa Mining Intelligence: Exclusive information on mining in Africa" /> <span class="txt">Africa Mining Intelligence: Exclusive information on mining in Africa</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.fr/AMF/les-decideurs/2017/04/04/joe-ariti-se-replonge-dans-le-fer,108228564-ART" rel="nofollow" title="" class="Drapeau">EDITION FRANCAISE</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">ABOUT US</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACT US</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/subscription/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">SUBSCRIBE<br /><b>NOW</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/AfricaMining" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/Africa-Mining-Intelligence/169146366478191" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/116848069437139780851/116848069437139780851" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/africa-mining-intelligence" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/AMA/" id="Menu_Start">
                Headlines
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Latest Issue
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Sections
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Countries
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Reports/AMA">
                Reports
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/AMA">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/AMA/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/free">
                 Free section
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Current Issue April 4, 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Next issue: April 25, 2017 </div>
              
             
              <a href="/AMA/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ARCHIVES</a>
              <a href="/AMA/PDF/2017/04/04/389" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">DOWNLOAD THIS ISSUE</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/AMA/exploration--production/2017/04/04/julien-balkany-adds-carats-to-his-crude,108228571-EVE">

  
                  <div class="EditoImg">SPOTLIGHT</div>
                  <div class="PaysEdito Publi_Color">AFRICA</div>
                  <div class="TitreEdito">Julien Balkany adds carats to his crude</div>
                  <div class="ResumeEdito">Active in the African oil sector, French businessman Julien Balkany is in the process of setting up a diamond mining company and preparing to acquire mining titles in Guinea or Lesotho. He has called on big guns in the finance [...] </div>
                <div class="LienBas" class="Publi_Color"> Read more</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Exploration & Production</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Who's Who</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Government Strategies</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Funding</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">Railways, roads & ports</div><div id="DernierNumMenu_5" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(5);">West African gold rush</div><div id="DernierNumMenu_6" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(6);">Copperbelt</div><div id="DernierNumMenu_7" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(7);">Snapshots</div><div id="DernierNumMenu_8" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(8);">Breaking News</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/AMA/exploration--production/2017/04/04/mahmoud-thiam-s-last-bid-to-avoid-court-action,108228581-ART">


  <div class="LienBas"><b class="Publi_Color">AFRICA / UNITED STATES -</b> Mahmoud Thiam's last bid to avoid court action</div>


     </a>



 <a class="LienEdito " href="/AMA/exploration--production/2017/04/04/behind-the-scenes-of-failed-mediation-with-frank-timis,108228582-ART">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Behind the scenes of failed mediation with Frank Timis</div>


     </a>



 <a class="LienEdito " href="/AMA/exploration--production/2017/04/04/who-is-nashwan-bougouni-s-new-lithium-operator,108228583-ART">


  <div class="LienBas"><b class="Publi_Color">MALI -</b> Who is Nashwan, Bougouni's new lithium operator?</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl01_panBreve" class="ListeArt">

	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Small-scale mining</span>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/04/04/minelab-surfs-on-gold-diggers--ambitions,108228585-BRE">


  <div class="LienBas"><b class="Publi_Color">MALI -</b> MineLab surfs on gold diggers’ ambitions</div>


     </a>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/04/04/artisans-normalize-karajipopo-copper,108228586-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Artisans normalize Karajipopo copper</div>


     </a>



 <a class="LienEdito " href="/AMA/small-scale-mining/2017/04/04/martin-kabwelulu-waiting-on-support-from-entire-region-regarding-illegal-diggers,108228587-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Martin Kabwelulu waiting on support from entire region regarding illegal diggers</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Looking Ahead</span>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/04/04/endeavour-stakes-its-claim-in-the-country,108228589-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Endeavour stakes its claim in the country</div>


     </a>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/04/04/toubal-sets-sights-on-mining-permit-for-end-2017,108228590-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> Toubal sets sights on mining permit for end-2017</div>


     </a>



 <a class="LienEdito " href="/AMA/looking-ahead/2017/04/04/pierre-oba-dreams-of-becoming-potash-heavyweight-in-africa,108228591-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Pierre Oba dreams of becoming potash heavyweight in Africa</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/AMA/who-s-who/2017/04/04/alan-davies-moving-on-after-rio-tinto,108228598-ART">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> Alan Davies moving on after Rio Tinto</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Joe Ariti dives back into iron</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/04/04/kwame-addo-kufuor-tackles-government-inconsistencies,108228600-ART">


  <div class="LienBas"><b class="Publi_Color">GHANA -</b> Kwame Addo-Kufuor tackles government inconsistencies</div>


     </a>



 <a class="LienEdito " href="/AMA/who-s-who/2017/04/04/ex-minister-mamadou-gaoussou-diarra-polishes-code,108228601-ART">


  <div class="LienBas"><b class="Publi_Color">MALI -</b> Ex-minister Mamadou Gaoussou Diarra polishes code</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/AMA/government-strategies/2017/04/04/ocp-on-charm-offensive-in-canada,108228575-GRA">


  <div class="LienBas"><b class="Publi_Color">MOROCCO -</b> OCP on charm offensive in Canada</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/04/04/government-courts-asia-to-build-iron-hub,108228576-ART">


  <div class="LienBas"><b class="Publi_Color">UGANDA -</b> Government courts Asia to build iron hub</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl03_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/government-strategies/2017/04/04/in-financial-strife-sodemi-loses-its-prerogatives,108228578-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> In financial strife, Sodemi loses its prerogatives</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/04/04/new-law-on-gold-exports-made-in-vain,108228579-BRE">


  <div class="LienBas"><b class="Publi_Color">SUDAN -</b> New law on gold exports made in vain?</div>


     </a>



 <a class="LienEdito " href="/AMA/government-strategies/2017/04/04/gold-shifts-into-higher-gear,108228580-BRE">


  <div class="LienBas"><b class="Publi_Color">TANZANIA -</b> Gold shifts into higher gear</div>


     </a>
	</div>
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/AMA/funding/2017/04/04/altus-strategies-prepares-for-float,108228592-ART">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> Altus Strategies prepares for float</div>


     </a>



 <a class="LienEdito " href="/AMA/funding/2017/04/04/miners-take-exception-to-taxes,108228593-ART">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Miners take exception to taxes</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl04_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/funding/2017/04/04/bad-payer-banjul-to-have-icsid-arbitration-suspended,108228594-BRE">


  <div class="LienBas"><b class="Publi_Color">GAMBIA -</b> Bad payer, Banjul to have ICSID arbitration suspended</div>


     </a>



 <a class="LienEdito " href="/AMA/funding/2017/04/04/chinese-military-join-forces-with-king-of-morocco-for-pumpi-s-copper,108228595-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Chinese military join forces with king of Morocco for Pumpi’s copper</div>


     </a>
	</div>
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Consultants </span>



 <a class="LienEdito " href="/AMA/consultants/2017/04/04/christopher-dempsey-gives-canadian-gold-magnets-helping-hand,108228596-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRICA -</b> Christopher Dempsey gives Canadian gold magnets helping hand</div>


     </a>



 <a class="LienEdito " href="/AMA/consultants/2017/04/04/northland-helps-keras-switch-target,108228597-BRE">


  <div class="LienBas"><b class="Publi_Color">WEST AFRICA -</b> Northland helps Keras switch target</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/AMA/railways-roads--ports/2017/04/04/china-ecep-puts-up-fight-for-mineral-port-contract,108228577-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEA -</b> China ECEP puts up fight for mineral port contract</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_5" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl06_panArticle">
		



 <a class="LienEdito " href="/AMA/west-african-gold-rush/2017/04/04/sawiris-brings-tony-blair-along-to-thank-ouattara,108228584-ART">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Sawiris brings Tony Blair along to thank Ouattara</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl06_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_6" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl07_panArticle">
		



 <a class="LienEdito " href="/AMA/copperbelt/2017/04/04/australian-magnate-tony-sage-future-copperbelt-king,108228588-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-K / ZAMBIA -</b> Australian magnate Tony Sage future Copperbelt king?</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl07_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_7" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl08_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/AMA/snapshots/2017/04/04/rio-tinto-s-shareholders-give-giant-brief-respite,108228572-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEA / UNITED STATES -</b> Rio Tinto’s shareholders give giant brief respite</div>


     </a>



 <a class="LienEdito " href="/AMA/snapshots/2017/04/04/drogba-scores-ity-gold,108228573-BRE">


  <div class="LienBas"><b class="Publi_Color">IVORY COAST -</b> Drogba scores Ity gold</div>


     </a>



 <a class="LienEdito " href="/AMA/snapshots/2017/04/04/former-uramin-executives-ready-to-mine-potash,108228574-BRE">


  <div class="LienBas"><b class="Publi_Color">ETHIOPIA -</b> Former UraMin executives ready to mine potash</div>


     </a>
	</div>
                          <div id="ctl08_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_8" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl09_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/ama/channel/headings/exploration_producti" class="Publi_BackgroundHover" >Exploration & Production</a><a href="/ama/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/ama/channel/headings/GOVERNMENT_STRATEGIES" class="Publi_BackgroundHover" >Government Strategies</a><a href="/ama/channel/headings/FUNDING" class="Publi_BackgroundHover" >Funding</a><a href="/ama/channel/headings/RAILWAYS_ROADS_PORTS" class="Publi_BackgroundHover" >Railways, roads & ports</a><a href="/ama/channel/headings/WEST_AFRICAN_GOLD_RUSH" class="Publi_BackgroundHover" >West African gold rush</a><a href="/ama/channel/headings/COPPERBELT" class="Publi_BackgroundHover" >Copperbelt</a><a href="/ama/channel/headings/SNAPSHOTS" class="Publi_BackgroundHover" >Snapshots</a><a href="/Alerts/AMA" class="Publi_BackgroundHover" >Breaking News</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LCE/" title="West Africa Newsletter" class="Publi_BackgroundHover">West Africa Newsletter</a></h2><h2><a href="/ION/" title="The Indian Ocean Newsletter" class="Publi_BackgroundHover">The Indian Ocean Newsletter</a></h2><h2><a href="/MCE/" title="Maghreb Confidential" class="Publi_BackgroundHover">Maghreb Confidential</a></h2><h2><a href="/AEM/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMA/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">North Africa</b> <a href="/AMA/pays/ALGERIA" class="Publi_BackgroundHover" >ALGERIA</a>
<a href="/AMA/pays/LIBYA" class="Publi_BackgroundHover" >LIBYA</a>
<a href="/AMA/pays/MOROCCO" class="Publi_BackgroundHover" >MOROCCO</a>
<a href="/AMA/pays/TUNISIA" class="Publi_BackgroundHover" >TUNISIA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Central Africa</b> <a href="/AMA/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/AMA/pays/CAMEROON" class="Publi_BackgroundHover" >CAMEROON</a>
<a href="/AMA/pays/CAR" class="Publi_BackgroundHover" >CAR</a>
<a href="/AMA/pays/CHAD" class="Publi_BackgroundHover" >CHAD</a>
<a href="/AMA/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/AMA/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/AMA/pays/EQUATORIAL GUINEA" class="Publi_BackgroundHover" >EQUATORIAL GUINEA</a>
<a href="/AMA/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
<a href="/AMA/pays/RWANDA" class="Publi_BackgroundHover" >RWANDA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">West Africa</b> <a href="/AMA/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/AMA/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/AMA/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/AMA/pays/CAPE VERDE" class="Publi_BackgroundHover" >CAPE VERDE</a>
<a href="/AMA/pays/GAMBIA" class="Publi_BackgroundHover" >GAMBIA</a>
<a href="/AMA/pays/GHANA" class="Publi_BackgroundHover" >GHANA</a>
<a href="/AMA/pays/GUINEA" class="Publi_BackgroundHover" >GUINEA</a>
<a href="/AMA/pays/GUINEA BISSAU" class="Publi_BackgroundHover" >GUINEA BISSAU</a>
<a href="/AMA/pays/IVORY COAST" class="Publi_BackgroundHover" >IVORY COAST</a>
<a href="/AMA/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/AMA/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/AMA/pays/MAURITANIA" class="Publi_BackgroundHover" >MAURITANIA</a>
<a href="/AMA/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/AMA/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/AMA/pays/SAO TOME AND PRINCIPE" class="Publi_BackgroundHover" >SAO TOME AND PRINCIPE</a>
<a href="/AMA/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/AMA/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/AMA/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">southern Africa</b> <a href="/AMA/pays/BOTSWANA" class="Publi_BackgroundHover" >BOTSWANA</a>
<a href="/AMA/pays/LESOTHO" class="Publi_BackgroundHover" >LESOTHO</a>
<a href="/AMA/pays/MALAWI" class="Publi_BackgroundHover" >MALAWI</a>
<a href="/AMA/pays/MOZAMBIQUE" class="Publi_BackgroundHover" >MOZAMBIQUE</a>
<a href="/AMA/pays/NAMIBIA" class="Publi_BackgroundHover" >NAMIBIA</a>
<a href="/AMA/pays/SOUTH AFRICA" class="Publi_BackgroundHover" >SOUTH AFRICA</a>
<a href="/AMA/pays/SWAZILAND" class="Publi_BackgroundHover" >SWAZILAND</a>
<a href="/AMA/pays/ZAMBIA" class="Publi_BackgroundHover" >ZAMBIA</a>
<a href="/AMA/pays/ZIMBABWE" class="Publi_BackgroundHover" >ZIMBABWE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Horn of Africa</b> <a href="/AMA/pays/DJIBOUTI" class="Publi_BackgroundHover" >DJIBOUTI</a>
<a href="/AMA/pays/ERITREA" class="Publi_BackgroundHover" >ERITREA</a>
<a href="/AMA/pays/ETHIOPIA" class="Publi_BackgroundHover" >ETHIOPIA</a>
<a href="/AMA/pays/SOMALIA" class="Publi_BackgroundHover" >SOMALIA</a>
<a href="/AMA/pays/SOMALILAND" class="Publi_BackgroundHover" >SOMALILAND</a>
<a href="/AMA/pays/SOUTH SUDAN" class="Publi_BackgroundHover" >SOUTH SUDAN</a>
<a href="/AMA/pays/SUDAN" class="Publi_BackgroundHover" >SUDAN</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">East Africa</b> <a href="/AMA/pays/KENYA" class="Publi_BackgroundHover" >KENYA</a>
<a href="/AMA/pays/TANZANIA" class="Publi_BackgroundHover" >TANZANIA</a>
<a href="/AMA/pays/UGANDA" class="Publi_BackgroundHover" >UGANDA</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Indian Ocean Islands</b> <a href="/AMA/pays/COMOROS" class="Publi_BackgroundHover" >COMOROS</a>
<a href="/AMA/pays/MADAGASCAR" class="Publi_BackgroundHover" >MADAGASCAR</a>
<a href="/AMA/pays/MAURITIUS" class="Publi_BackgroundHover" >MAURITIUS</a>
<a href="/AMA/pays/MAYOTTE" class="Publi_BackgroundHover" >MAYOTTE</a>
<a href="/AMA/pays/REUNION ISLAND" class="Publi_BackgroundHover" >REUNION ISLAND</a>
<a href="/AMA/pays/SEYCHELLES" class="Publi_BackgroundHover" >SEYCHELLES</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">CONGO-B</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Who's Who</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°389 - 04/04/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Joe Ariti dives back into iron</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/ANG/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/ANG/Share_b.jpg" src="/images/deco/Article/Menu/ANG/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/ANG/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/ANG/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="CONGO-B - Joe Ariti dives back into iron - @AfricaMining" data-url="https://www.africaintelligence.com/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Log in to add this article to your bookmarks.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Australian Joe Ariti, whose company Genmin Group was granted a prospecting permit in late March for the Mbinda iron ore [...]  </h2>      <span class="Article_Prix">(130&nbsp;words) 5.2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Read this article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">Subscribed</div>
            <div class="Bloc_TitreSep">or</div>
            <div class="Bloc_Titre">I HAVE AN E-WALLET</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">LOG IN</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">PAY-PER-ARTICLE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>This article: </b>5.20 EUR</div>
                    <div class="Bloc_Pme"><b>E-WALLET</b><br/>From 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/subscription/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >OPEN AN E-WALLET</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">SUBSCRIBE </div>
            <div class="Bloc_Mention">Any of these subscriptions<br/>gives you access to this article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/subscription/pub/AMA"><img src="/images/deco/logo/full/400/AMA.png" alt="Africa Mining Intelligence" border="0"/></a><a class="Bloc_Pub" href="/subscription/ai/192"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.com" border="0"/></a><a class="Bloc_Pub" href="/subscription/bos/137"><img src="/images/deco/logo/CanauxPays/ANG/mediumHeight/CONGO-B.png" alt="CONGO-B" border="0"/></a>
	</div>
            
         
        </div>
        
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Don't have an account?</b><br/> Register now to get access to our <i>free section</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Browse free articles</b> (5 000+)</div>
           
           <div class="LigneService"><b>Read exclusive documents</b><br/><i>View interactive maps, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Download complete editions</b></div>
                <div class="LigneService"><b>Manage email notifications</b><br/><i>Select keywords and publications</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">Create a free account</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Access this article via these Country Sections:
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Get access to this article with any of these subscriptions: 
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CREATE YOUR FREE ACCOUNT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Balance: <i> EUR</i></div>
                    <div class="PmePop_Titre">Your e-wallet will be debited</div>
                    <div class="PmePop_Montant">5.20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">CANCEL</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRM" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> ON THE SAME SUBJECT</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceART Lock">


    <a href="/AMA/copperbelt/2017/04/04/australian-magnate-tony-sage-future-copperbelt-king,108228588-ART" title="Australian magnate Tony Sage future Copperbelt king?">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">04/04/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CONGO-K / ZAMBIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Australian magnate Tony Sage future Copperbelt king?  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceART Lock">


    <a href="/AMA/who-s-who/2017/01/10/a-fierce-opponent-mohammed-baiyerohi-gives-in-to-kogi-iron,108196195-ART" title="A fierce opponent, Mohammed Baiyerohi, gives in to Kogi Iron">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">10/01/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                NIGERIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                A fierce opponent, Mohammed Baiyerohi, gives in to Kogi Iron  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAEM ArticleServiceART Lock">


    <a href="/AEM/who-s-who/2013/05/21/anthony-sage,107960688-ART" title="Anthony Sage">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">21/05/2013</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                WEST AFRICA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Anthony Sage  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleAMA ArticleServiceBRE Lock">


    <a href="/AMA/funding/2011/01/19/stirling-minerals-raises-aud-96-million,87511826-BRE" title="Stirling Minerals raises AUD 96 million">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">18/01/2011</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CONGO-B
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Stirling Minerals raises AUD 96 million  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">MENTIONED IN THIS ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Joe Ariti </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Genmin Group </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Cape Lambert Resources </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Tony Sage </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Frank Timis </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Stirling Minerals </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> African Iron </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_8" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_8" /><label for="articleZoneKeyword_8" class="Publi_BorderBefore"> Kogi Iron</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        See all the key words
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Create notifications" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/free" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explore</div>
                <img src="/images/deco/EspaceGratuit/Header_ANG.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Free contents
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/free" class="itemBloc"> <b>Explore</b><br/>the free section</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleION ArticleGRA Arti_BorderLeftImp " href="/ION/politics--power/2017/04/07/british-appear-set-to-slap-sanctions-on-hargeisa,108229333-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">SOMALILAND</span>
                                            07/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">British appear set to slap sanctions on Hargeisa </div></h3>
                            <h4><div class="Resume">Britain’s deputy ambassador to Mogadishu, Andrew Allen, travelled to Hargeisa on March 27 at the invitation of the Wadani opposition [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMCE ArticleGRA Arti_BorderLeftImp " href="/MCE/business-circles/2017/04/06/sfax-tramway-project-takes-to-the-rails,108229072-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIA</span>
                                            06/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Sfax tramway project takes to the rails </div></h3>
                            <h4><div class="Resume">After having been talked about for two decades, the Sfax tramway project is about to get under way. In May, [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMA ArticleGRA Arti_BorderLeftImp " href="/AMA/government-strategies/2017/04/04/ocp-on-charm-offensive-in-canada,108228575-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">MOROCCO</span>
                                            04/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">OCP on charm offensive in Canada </div></h3>
                            <h4><div class="Resume">Moroccan phosphates giant, OCP, which is targeting a large-scale commercial move into Canada, is currently strengthening its position in the [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/documents-base" >
    

    
        <div class="Titre">
            To access<br/> Africa Intelligence's<br/>documents base and consult<br/> our infographics and <b>exclusive documents free of charge</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> See documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLCE ArticleGRA Arti_BorderLeftImp " href="/LCE/power-players/2017/03/29/ties-between-pdci--rdr-under-strain,108227926-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">IVORY COAST</span>
                                            29/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Ties between PDCI & RDR under strain </div></h3>
                            <h4><div class="Resume">The question of which party will produce a successor to Alassane Ouattara is already stirring behind-the-scenes tension. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAEM ArticleGRA Arti_BorderLeftImp " href="/AEM/oil/2017/03/28/who-is-the-new-muscle-man-in-oil,108227730-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">SOMALIA</span>
                                            28/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Who is the new muscle-man in oil? </div></h3>
                            <h4><div class="Resume">With Mogadishu wanting to get the country’s oil exploration back off the ground, the oil and mineral resources ministry has [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIA ArticleDOG" href="/ION/report/somalia_oil_offshore_kenya_border_Adam_Smith_International_Shell_ENI_Total_Mogadishu">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTE9JX3BldHJvbGVfU29tYWxpZS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">REPORTS</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAEM PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleION PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">12/06/2014<br/><b>SOMALIA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">London goes into the offensive in oil</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMA ArticleGRA" href="/AMA/exploration--production/2015/05/05/railway-battle-to-serve-mines,108072012-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZBL2ltZy9DYXB0dXJlLUlPTi5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Map</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>WEST AFRICA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Railway battle to serve mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleAIA ArticleBEG" href="/insiders/AIA/GUINEA/2012/11/15/alpha-conde-an-all-powerful-miner-president/107931448-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWluaW5nL0d1aW5lZS9hbHBoYS1jb25kZS5qcGc=')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>6</b> Chapters
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAMA PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleLCE PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">15/11/2012<br/><b>GUINEA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Alpha Condé, an all-powerful miner president</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Processing...
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        DON'T HAVE<br/><b>AN ACCOUNT ?</b>
    </div>    
    <div class="Mention">
        Register now<br/>to get unlimited<br/>access to the<br/><b>free section</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">Register</a>
    
    
      <div class="TitreBloc Margin">
        Already have<br/><b>an account?</b>

    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Log in
</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Download an edition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LCE.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/ION.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MCE.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AEM.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/AMA/who-s-who/2017/04/04/joe-ariti-dives-back-into-iron,108228599-ART?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMA.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Tools</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Terms and Conditions</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Legal Notices</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Confidence charter</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partnerships</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>First visit</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">About us</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">The Lineup</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Customer Service</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">Editorial Team</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">AFRICA INTELLIGENCE <br/><b>SUBSCRIBE NOW!</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/subscription/" class="btn btn-primary btn-blanc footerBigBt " > SUBSCRIBE</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.com is published by &#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoANG.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> INDIGO PUBLICATIONS<br/>ALSO PUBLISHES:
                    </div>
                
                  <div class="Footer_OtherSite">
                    <a href="https://www.intelligenceonline.com" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
</div>
                 
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Log in" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">LOG IN
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Log in" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Create an account" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience on Africa Intelligence.  – <a href="/info/cookies.aspx">To know more</a>
            <div class="Close">
                Close
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
</body>
</html>
