





<!DOCTYPE html>

<html lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Mohamed Bairi motors into pharmaceuticals - ALGERIA - Maghreb Confidential 02/02/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='HARR' /><base href="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART"/>
    
<meta name="description" content="Mohamed Bairi, head of automobile dealer and Iveco importer IVAL and vice chairman of employers’ forum FCE, is diversifying. According [...]" /><meta name="keywords" content="Africa, business, politics, news, North Africa, Algeria, Tunisia, Morocco, Libya" /><link href="https://www.africaintelligence.com/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.fr/MC-/affaires--reseaux/2017/02/02/mohamed-bairi-des-poids-lourds-a-la-pharmacie,108209924-ART" hreflang="fr-FR" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-10'
 var GA_SOURCE_TRAFFIC_PUBLICATION='MCE';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='0';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=yHnXfbZlwpvNPbgYzXxOP-KqIeOKAOA0OIEsogXXVvPnMoIwHgPmSS2UoflL8DlNOcm2wwQVRQvFXz9a4WqStHS9tEn_qs2NKytVUhDhwU1UPf0AS4nZgTYZEmZpNpTiQh_HLrvLAankPyRGs76E3MQTJB7nxZN1HMWrLu1-FanLUE3LKnEY3PM-SQf67umUQZ-p4Q2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageMCE ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>Log in</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">Sign up for free</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Connection in progress …<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="Email" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Password" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Keep me logged in</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgotyourpassword.aspx">Forgot your password?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Register now to get unlimited access<br/>      to the free section of<b class="Publi_Color"> Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Read free<br/>articles</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Download<br/>a free edition</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Create notifications<br/>by email</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Receive<br/>summaries</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">Register for free</div>
				
				
                
            
            
                <div class="Mentions">EMAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="EMAIL" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">PASSWORD* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="PASSWORD" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">PASSWORD* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="CONFIRM PASSWORD" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Keep me logged in</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Register" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                All the fields * are required
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LCE/" class="Header_AINavigationBar_ItemPub " title="West Africa Newsletter">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/ION/" class="Header_AINavigationBar_ItemPub " title="The Indian Ocean Newsletter">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MCE/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Maghreb Confidential">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/AEM/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMA/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/MCE/" title="Maghreb Confidential: exclusive information on North Africa ">
                     
                    <img src="/images/deco/logo/full/400/MCE.png" alt="Maghreb Confidential: exclusive information on North Africa " /> <span class="txt">Maghreb Confidential: exclusive information on North Africa </span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.fr/MC-/affaires--reseaux/2017/02/02/mohamed-bairi-des-poids-lourds-a-la-pharmacie,108209924-ART" rel="nofollow" title="" class="Drapeau">EDITION FRANCAISE</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">ABOUT US</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACT US</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/subscription/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">SUBSCRIBE<br /><b>NOW!</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/maghreb_conf" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/Maghreb-Confidential/185934181455616" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/101973795313955867465/101973795313955867465" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/maghreb-confidentiel" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/MCE/" id="Menu_Start">
                Headlines
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Latest Issue
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Sections
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Countries
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Reports/MCE">
                Reports
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/MCE">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/MCE/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/free">
                 Free section
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Search ..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Current Issue February 2, 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Next issue: February 9, 2017 </div>
              
             
              <a href="/MCE/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ARCHIVES</a>
              <a href="/MCE/PDF/2017/02/02/1234" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">DOWNLOAD THIS ISSUE</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/royal-family-helps-seal-ogif-sound-energy-match,108209946-EVE">

  
                  <div class="EditoImg">SPOTLIGHT</div>
                  <div class="PaysEdito Publi_Color">MOROCCO</div>
                  <div class="TitreEdito">Royal family helps seal OGIF-Sound Energy match</div>
                  <div class="ResumeEdito">The alliance set up by Morocco’s Oil & Gas Investment Fund (OGIF) and British junior Sound Energy for the purposes of prospecting on the Tendrara and Meriidja gas permits has got the fingerprints of certain royal family members on it. [...] </div>
                <div class="LienBas" class="Publi_Color"> Read more</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Business Networks</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Ruling Circles</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Breaking News</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/hill-sets-its-sights-on-tangiers-port-development-project,108209949-ART">


  <div class="LienBas"><b class="Publi_Color">MOROCCO -</b> Hill sets its sights on Tangiers port development project</div>


     </a>



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/philippe-pinsolle-to-defend-algiers-in-ortiz-arbitration-case,108209950-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Philippe Pinsolle to defend Algiers in Ortiz arbitration case</div>


     </a>



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Mohamed Bairi motors into pharmaceuticals</div>


     </a>



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/natixis-survives-the-reshuffles,108209952-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Natixis survives the reshuffles</div>


     </a>



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/record-guarantees-sought-for-aldo-bonaldi-s-bioethanol-plant,108209953-GRA">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Record guarantees sought for Aldo Bonaldi’s bioethanol plant</div>


     </a>



 <a class="LienEdito " href="/MCE/business-circles/2017/02/02/small-planet-airlines-flies-afriqiyah-into-europe,108209954-ART">


  <div class="LienBas"><b class="Publi_Color">LIBYA -</b> Small Planet Airlines flies Afriqiyah into Europe</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl01_panBreve" class="ListeArt">

	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Companies</span>



 <a class="LienEdito " href="/MCE/companies/2017/02/02/onomo-tests-the-ground-for-business-hotel-ventures,108209955-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Onomo tests the ground for business hotel ventures</div>


     </a>



 <a class="LienEdito " href="/MCE/companies/2017/02/02/eurogroup-and-attali-to-work-on-microfinancing-plan,108209956-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Eurogroup and Attali to work on microfinancing plan</div>


     </a>



 <a class="LienEdito " href="/MCE/companies/2017/02/02/aleph-pro-tech-looks-to-set-up-a-pharmaceuticals-plant,108209957-BRC">


  <div class="LienBas"><b class="Publi_Color">MOROCCO -</b> Aleph Pro Tech looks to set up a pharmaceuticals plant</div>


     </a>



 <a class="LienEdito " href="/MCE/companies/2017/02/02/tunisian-pr-agency-tracy-crosses-the-border,108209958-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Tunisian PR agency Tracy crosses the border</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Businessmen</span>



 <a class="LienEdito " href="/MCE/businessmen/2017/02/02/lotfi-zitoun-in-line-for-ennahda-coaching-job,108209959-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Lotfi Zitoun in line for Ennahda coaching job</div>


     </a>



 <a class="LienEdito " href="/MCE/businessmen/2017/02/02/reda-hamiani-returns-to-the-automobile-business,108209960-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Reda Hamiani returns to the automobile business</div>


     </a>



 <a class="LienEdito " href="/MCE/businessmen/2017/02/02/damien-soupart-to-guide-armorgreen-on-solar-market,108209961-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Damien Soupart to guide Armorgreen on solar market</div>


     </a>



 <a class="LienEdito " href="/MCE/businessmen/2017/02/02/financier-youssef-bouabid-invests-in-equine-feed-venture,108209962-BRC">


  <div class="LienBas"><b class="Publi_Color">MOROCCO -</b> Financier Youssef Bouabid invests in equine feed venture</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/MCE/power-brokers/2017/02/02/usaid-prepares-for-municipal-elections,108209963-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> USAID prepares for municipal elections</div>


     </a>



 <a class="LienEdito " href="/MCE/power-brokers/2017/02/02/al-sissi-wants-bce-s-help-at-unesco,108209964-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Al Sissi wants BCE’s help at UNESCO</div>


     </a>



 <a class="LienEdito " href="/MCE/power-brokers/2017/02/02/glavany-upsets-franco-algerian-relations,108209965-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Glavany upsets Franco-Algerian relations</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">NEWS IN BRIEF</div>
                           <div id="ctl02_panBreve" class="ListeArt">

	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Influencers</span>



 <a class="LienEdito " href="/MCE/political-leadership/2017/02/02/voice-of-america-soon-to-come-live-from-tripoli-and-benghazi,108209966-BRC">


  <div class="LienBas"><b class="Publi_Color">LIBYA -</b> Voice of America soon to come live from Tripoli and Benghazi</div>


     </a>



 <a class="LienEdito " href="/MCE/political-leadership/2017/02/02/ridha-saidi-opens-the-way-for-tunisia-economic-city,108209967-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Ridha Saidi opens the way for Tunisia Economic City</div>


     </a>



 <a class="LienEdito " href="/MCE/political-leadership/2017/02/02/fadhel-abdelkefi-steers-clear-of-icsid-arbitration-cases,108209968-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Fadhel Abdelkefi steers clear of ICSID arbitration cases</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Game changers</span>



 <a class="LienEdito " href="/MCE/diplomacy/2017/02/02/catherine-morin-snaps-up-all-opportunities,108209947-BRC">


  <div class="LienBas"><b class="Publi_Color">MOROCCO -</b> Catherine Morin snaps up all opportunities</div>


     </a>



 <a class="LienEdito " href="/MCE/diplomacy/2017/02/02/meherzia-labidi-goes-into-the-lion-s-den,108209948-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIA -</b> Meherzia Labidi goes into the lion’s den</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/MCE/alert-mce/2017/01/26/spain-s-ortiz-construcciones-takes-algeria-to-arbitration,108199074-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIA -</b> Spain’s Ortiz Construcciones takes Algeria to arbitration</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/mce/channel/headings/BUSINESS_CIRCLES" class="Publi_BackgroundHover" >Business Networks</a><a href="/mce/channel/headings/POWER_BROKERS" class="Publi_BackgroundHover" >Ruling Circles</a><a href="/Alerts/MCE" class="Publi_BackgroundHover" >Breaking News</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LCE/" title="West Africa Newsletter" class="Publi_BackgroundHover">West Africa Newsletter</a></h2><h2><a href="/ION/" title="The Indian Ocean Newsletter" class="Publi_BackgroundHover">The Indian Ocean Newsletter</a></h2><h2><a href="/MCE/" title="Maghreb Confidential" class="Publi_BackgroundHover">Maghreb Confidential</a></h2><h2><a href="/AEM/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMA/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">North Africa</b> <a href="/MCE/pays/ALGERIA" class="Publi_BackgroundHover" >ALGERIA</a>
<a href="/MCE/pays/LIBYA" class="Publi_BackgroundHover" >LIBYA</a>
<a href="/MCE/pays/MOROCCO" class="Publi_BackgroundHover" >MOROCCO</a>
<a href="/MCE/pays/TUNISIA" class="Publi_BackgroundHover" >TUNISIA</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">ALGERIA</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Business Networks</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°1234 - 02/02/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Mohamed Bairi motors into pharmaceuticals</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/ANG/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/ANG/Share_b.jpg" src="/images/deco/Article/Menu/ANG/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/ANG/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/ANG/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="ALGERIA - Mohamed Bairi motors into pharmaceuticals - @maghreb_conf" data-url="https://www.africaintelligence.com/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Log in to add this article to your bookmarks.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2> Mohamed Bairi, head of automobile dealer and Iveco importer IVAL and vice chairman of employers’ forum FCE, is diversifying. According [...]  </h2>      <span class="Article_Prix">(164&nbsp;words) 5.2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Read this article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">Subscribed</div>
            <div class="Bloc_TitreSep">or</div>
            <div class="Bloc_Titre">I HAVE AN E-WALLET</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">LOG IN</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">PAY-PER-ARTICLE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>This article: </b>5.20 EUR</div>
                    <div class="Bloc_Pme"><b>E-WALLET</b><br/>From 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/subscription/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >OPEN AN E-WALLET</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">SUBSCRIBE </div>
            <div class="Bloc_Mention">Any of these subscriptions<br/>gives you access to this article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/subscription/pub/MCE"><img src="/images/deco/logo/full/400/MCE.png" alt="Maghreb Confidential" border="0"/></a><a class="Bloc_Pub" href="/subscription/ai/192"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.com" border="0"/></a><a class="Bloc_Pub" href="/subscription/bos/78"><img src="/images/deco/logo/CanauxPays/ANG/mediumHeight/ALGERIA.png" alt="ALGERIA" border="0"/></a>
	</div>
            
         
        </div>
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Don't have an account?</b><br/> Register now to get access to our <i>free section</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Browse free articles</b> (5 000+)</div>
           
           <div class="LigneService"><b>Read exclusive documents</b><br/><i>View interactive maps, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Download complete editions</b></div>
                <div class="LigneService"><b>Manage email notifications</b><br/><i>Select keywords and publications</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">Create a free account</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Access this article via these Country Sections:
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Get access to this article with any of these subscriptions: 
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CREATE YOUR FREE ACCOUNT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Balance: <i> EUR</i></div>
                    <div class="PmePop_Titre">Your e-wallet will be debited</div>
                    <div class="PmePop_Montant">5.20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">CANCEL</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRM" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> ON THE SAME SUBJECT</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleMCE ArticleServiceART Lock">


    <a href="/MCE/business-circles/2016/10/27/said-bairi-creams-off-giplait-dairy-contracts,108187322-ART" title="Said Bairi creams off Giplait dairy contracts">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">27/10/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                ALGERIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Said Bairi creams off Giplait dairy contracts  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleMCE ArticleServiceART Lock">


    <a href="/MCE/business-circles/2015/04/09/sellal-jr-blows-the-horn-for-mazda,108068896-ART" title="Sellal Jr. blows the horn for Mazda">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_DocComple Arti_Background">DOCUMENT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">09/04/2015</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                ALGERIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Sellal Jr. blows the horn for Mazda  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleMCE ArticleServiceART Lock">


    <a href="/MCE/power-brokers/2014/11/06/agadir-top-dog-for-foreign-investment,108046598-ART" title="Agadir top dog for foreign investment">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">06/11/2014</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                ALGERIA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Agadir top dog for foreign investment  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>

<div class="clearfix"></div>
	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Processing...
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">MENTIONED IN THIS ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Mohamed Bairi </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Iveco </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> IVAL </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> FCE </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Nacer </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Walid Benyettou </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> Seddik Benyettou </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_8" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_8" /><label for="articleZoneKeyword_8" class="Publi_BorderBefore"> Vitreous Pharmaceuticals </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_9" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_9" /><label for="articleZoneKeyword_9" class="Publi_BorderBefore"> KPMG </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_10" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_10" /><label for="articleZoneKeyword_10" class="Publi_BorderBefore"> Ahmed Mazouz </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_11" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_11" /><label for="articleZoneKeyword_11" class="Publi_BorderBefore"> Mazda </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_12" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_12" /><label for="articleZoneKeyword_12" class="Publi_BorderBefore"> Chery</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        See all the key words
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Create notifications" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/free" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explore</div>
                <img src="/images/deco/EspaceGratuit/Header_ANG.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Free contents
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/free" class="itemBloc"> <b>Explore</b><br/>the free section</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMCE ArticleGRA Arti_BorderLeftImp " href="/MCE/business-circles/2017/02/02/record-guarantees-sought-for-aldo-bonaldi-s-bioethanol-plant,108209953-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIA</span>
                                            02/02/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Record guarantees sought for Aldo Bonaldi’s bioethanol plant </div></h3>
                            <h4><div class="Resume">Despite the controversy surrounding the project, Italian businessman Aldo Bonaldi, is pursuing his plans to build a huge bio-ethanol plant [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLCE ArticleGRA Arti_BorderLeftImp " href="/LCE/power-players/2017/02/01/denis-christel-sassou-nguesso-organises-a-press-junket,108209776-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">CONGO-B</span>
                                            01/02/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Denis Christel Sassou Nguesso organises a press junket </div></h3>
                            <h4><div class="Resume">The favourite son of Congo-B’s president has invited several French journalists for an all-expenses-paid trip to show off his charity works. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAEM ArticleGRA Arti_BorderLeftImp " href="/AEM/oil/2017/01/31/rosneft-and-sonatrach-the-prospect-of-a-messy-divorce,108209572-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">ALGERIA</span>
                                            31/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Rosneft and Sonatrach: the prospect of a messy divorce </div></h3>
                            <h4><div class="Resume">Africa Energy Intelligence understands that Algeria’s government has ordered the Agence Nationale pour la Valorisation des Ressources en Hydrocarbure (Alnaft) [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/documents-base" >
    

    
        <div class="Titre">
            To access<br/> Africa Intelligence's<br/>documents base and consult<br/> our infographics and <b>exclusive documents free of charge</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> See documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleION ArticleGRA Arti_BorderLeftImp " href="/ION/who-s-who/2017/01/27/who-wants-the-head-of-dong-samuel-luak,108199181-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">KENYA / SOUTH SUDAN</span>
                                            27/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Who wants the head of Dong Samuel Luak? </div></h3>
                            <h4><div class="Resume">Human rights lawyer and former secretary general of the South Sudan Law Society (SSLS), Dong Samuel Luak, is being held [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMA ArticleGRA Arti_BorderLeftImp " href="/AMA/government-strategies/2017/01/24/managem-in-fresh-drive-on-west-africa-s-gold,108198271-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">WEST AFRICA</span>
                                            24/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Managem in fresh drive on West Africa’s gold </div></h3>
                            <h4><div class="Resume">Imad Toumi, the CEO of Managem, the mining unit of Moroccan king Mohammed VI’s holding company SNI, met with Senegalese [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIA ArticleDOG" href="/ION/report/somalia_oil_offshore_kenya_border_Adam_Smith_International_Shell_ENI_Total_Mogadishu">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTE9JX3BldHJvbGVfU29tYWxpZS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">REPORTS</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAEM PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleION PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">12/06/2014<br/><b>SOMALIA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">London goes into the offensive in oil</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMA ArticleGRA" href="/AMA/exploration--production/2015/05/05/railway-battle-to-serve-mines,108072012-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZBL2ltZy9DYXB0dXJlLUlPTi5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Map</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>WEST AFRICA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Railway battle to serve mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleAIA ArticleBEG" href="/insiders/AIA/GUINEA/2012/11/15/alpha-conde-an-all-powerful-miner-president/107931448-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWluaW5nL0d1aW5lZS9hbHBoYS1jb25kZS5qcGc=')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>6</b> Chapters
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleAMA PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle ArticleLCE PictoPubliImp InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">15/11/2012<br/><b>GUINEA</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Alpha Condé, an all-powerful miner president</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Processing...
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        DON'T HAVE<br/><b>AN ACCOUNT ?</b>
    </div>    
    <div class="Mention">
        Register now<br/>to get unlimited<br/>access to the<br/><b>free section</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">Register</a>
    
    
      <div class="TitreBloc Margin">
        Already have<br/><b>an account?</b>

    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Log in
</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Download an edition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LCE.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/ION.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MCE.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AEM.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="To download this free issue, please log in" data-urlRedirect="/MCE/business-circles/2017/02/02/mohamed-bairi-motors-into-pharmaceuticals,108209951-ART?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMA.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Log in" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Create an account" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Tools</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Terms and Conditions</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Legal Notices</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Confidence charter</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partnerships</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>First visit</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">About us</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">The Lineup</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Customer Service</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">Editorial Team</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">AFRICA INTELLIGENCE <br/><b>SUBSCRIBE NOW!</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/subscription/" class="btn btn-primary btn-blanc footerBigBt " > SUBSCRIBE</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.com is published by &#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoANG.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> INDIGO PUBLICATIONS<br/>ALSO PUBLISHES:
                    </div>
                
                  <div class="Footer_OtherSite">
                    <a href="https://www.intelligenceonline.com" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
</div>
                 
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">LOG IN
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Log in" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">LOG IN
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Processing...
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> You have a personal account</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="EMAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="PASSWORD" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Keep me logged in</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Log in" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Forgot your password?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Create your free account</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="EMAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="PASSWORD" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRM PASSWORD" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Keep me logged in</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Create an account" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            By continuing your visit to this site, you accept the use of cookies allowing us to adapt and enhance your experience on Africa Intelligence.  – <a href="/info/cookies.aspx">To know more</a>
            <div class="Close">
                Close
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
    <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://mautic.indigo-net.com/index.php/mtc.js','mt');

    
    mt('send', 'pageview');
    
    
</script>
    
    
    
    
  
   
    

</body>
</html>
